﻿<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" type="text/css" href="https://littlevillagemag.com/wp-content/cache/minify/40d2a.css?x12069" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Little Village - News, Culture, Events | Cedar Rapids, Coralville, Iowa City area &#8211; live music, theatre, film and more"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://littlevillagemag.com/xmlrpc.php"><title>Reinventions, new locations and a &#039;secret&#039; from long ago: The restaurant scene in 2018 | Little Village</title> <script type="text/javascript">function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://littlevillagemag.com/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=1,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <style type="text/css">.heateor_sss_horizontal_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><link rel="canonical" href="https://littlevillagemag.com/reinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Reinventions, new locations and a &#039;secret&#039; from long ago: The restaurant scene in 2018 | Little Village" /><meta property="og:description" content="1ShareTransformation was a major theme on the local restaurant scene in 2018. Early in the year, the owners of downtown fixture Atlas announced they were remaking the restaurant into the Saint Burch Tavern (named after Burch, the bear who served as the University of Iowa’s mascot at the beginning of the 20th century), and as [...]Read More..." /><meta property="og:url" content="https://littlevillagemag.com/reinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018/" /><meta property="og:site_name" content="Little Village" /><meta property="article:publisher" content="http://www.facebook.com/LittleVillageMag" /><meta property="article:tag" content="Cedar Rapids News" /><meta property="article:tag" content="Cedar Rapids restaurants" /><meta property="article:tag" content="Iowa City News" /><meta property="article:tag" content="Iowa City restaurants" /><meta property="article:tag" content="Year in review 2018" /><meta property="article:section" content="Community/News" /><meta property="article:published_time" content="2019-01-01T16:00:25+00:00" /><meta property="article:modified_time" content="2018-12-17T23:41:46+00:00" /><meta property="og:updated_time" content="2018-12-17T23:41:46+00:00" /><meta property="og:image" content="https://littlevillagemag.com/wp-content/uploads/2018/05/secret-pizza-jsellergren.jpg" /><meta property="og:image:secure_url" content="https://littlevillagemag.com/wp-content/uploads/2018/05/secret-pizza-jsellergren.jpg" /><meta property="og:image:width" content="1155" /><meta property="og:image:height" content="776" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/littlevillagemag.com\/","sameAs":["http:\/\/www.facebook.com\/LittleVillageMag","https:\/\/instagram.com\/littlevillagemag\/","https:\/\/twitter.com\/littlevillage"],"@id":"https:\/\/littlevillagemag.com\/#organization","name":"Little Village, LLC","logo":"http:\/\/littlevillagemag.com\/wp-content\/uploads\/2015\/08\/LITTLE_VILLAGE_LOGO-300px.png"}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Feed" href="https://littlevillagemag.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Comments Feed" href="https://littlevillagemag.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Reinventions, new locations and a &#8216;secret&#8217; from long ago: The restaurant scene in 2018 Comments Feed" href="https://littlevillagemag.com/reinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/littlevillagemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style> <script type="text/javascript" src="https://littlevillagemag.com/wp-content/cache/minify/df983.js?x12069"></script> <link rel='https://api.w.org/' href='https://littlevillagemag.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://littlevillagemag.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://littlevillagemag.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><meta name="generator" content="WooCommerce 3.5.2" /><link rel='shortlink' href='https://littlevillagemag.com/?p=144034' /><link rel="alternate" type="application/json+oembed" href="https://littlevillagemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlevillagemag.com%2Freinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018%2F" /><link rel="alternate" type="text/xml+oembed" href="https://littlevillagemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlevillagemag.com%2Freinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>/*<![CDATA[*/var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":144034,"post_name":"reinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018","post_title":"Reinventions, new locations and a 'secret' from long ago: The restaurant scene in 2018","post_type":"post","post_author":"119864","post_status":"publish"};_mmunch['postCategories']=[{"term_id":3895,"name":"Community\/News","slug":"community-and-news","term_group":0,"term_taxonomy_id":3929,"taxonomy":"category","description":"","parent":0,"count":2937,"filter":"raw","cat_ID":3895,"category_count":2937,"category_description":"","cat_name":"Community\/News","category_nicename":"community-and-news","category_parent":0},{"term_id":3897,"name":"Food &amp; Drink","slug":"food-and-drink","term_group":0,"term_taxonomy_id":3931,"taxonomy":"category","description":"","parent":0,"count":527,"filter":"raw","cat_ID":3897,"category_count":527,"category_description":"","cat_name":"Food &amp; Drink","category_nicename":"food-and-drink","category_parent":0}];_mmunch['postTags']=[{"term_id":8268,"name":"Cedar Rapids News","slug":"cedar-rapids-news","term_group":0,"term_taxonomy_id":8303,"taxonomy":"post_tag","description":"","parent":0,"count":118,"filter":"raw"},{"term_id":8244,"name":"Cedar Rapids restaurants","slug":"cedar-rapids-restaurants","term_group":0,"term_taxonomy_id":8279,"taxonomy":"post_tag","description":"","parent":0,"count":24,"filter":"raw"},{"term_id":8437,"name":"Iowa City News","slug":"iowa-city-news","term_group":0,"term_taxonomy_id":8472,"taxonomy":"post_tag","description":"","parent":0,"count":414,"filter":"raw"},{"term_id":4005,"name":"Iowa City restaurants","slug":"iowa-city-restaurants","term_group":0,"term_taxonomy_id":4048,"taxonomy":"post_tag","description":"","parent":0,"count":88,"filter":"raw"},{"term_id":11089,"name":"Year in review 2018","slug":"year-in-review-2018","term_group":0,"term_taxonomy_id":11124,"taxonomy":"post_tag","description":"","parent":0,"count":8,"filter":"raw"}];_mmunch['postAuthor']={"name":"Paul Brennan","ID":119864};/*]]>*/</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="405978" async></script> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link rel="icon" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-32x32.png?x12069" sizes="32x32" /><link rel="icon" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-192x192.png?x12069" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-180x180.png?x12069" /><meta name="msapplication-TileImage" content="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-270x270.png" /><style type="text/css" id="wp-custom-css">.lv-hm-crandic-5 .hash-inner{padding-bottom:38px}.lv-hm-crandic-5{background-color:#51586e !important}.lv-hm-crandic-5
h3{text-transform:uppercase;font-size:52px;margin-bottom:25px}.lv-hm-crandic-5
ul{list-style-type:none;padding-left:20px;margin-bottom:22px}.lv-hm-crandic-5 ul
li{color:#ddd;font-size:14px;line-height:1.3em;font-family:'Montserrat',sans-serif}.lv-hm-crandic-5
.logo{width:58%}.lv-hm-crandic-5 ul li
a{color:#ef6466}.lv-hm-crandic-5 ul li a:hover{color:#fff}.lv-hm-crandic-5 .grabby-text{margin-top:0 !important;color:#c7c7c7;margin-bottom:34px}.lv-hm-crandic-5
.subtext{color:#ddd}.lv-hm-crandic-5
.btn{background-color:#ef6466;font-weight:bold;border-radius:100px;font-size:21px !important;}.lv-hm-crandic-5 .btn:hover{background-color:#fff;color:#333}@media (max-width:991px) and (min-width: 768px){.lv-hm-crandic-5
.btn{font-size:17px !important}}@media (max-width:767px) and (min-width: 576px){.lv-hm-crandic-5
.btn{font-size:11px !important}.lv-hm-crandic-5
ul{padding-left:0}}@media (max-width: 575px){.lv-hm-crandic-5 .crandic-img{width:50%}.lv-hm-crandic-5
h3{font-size:38px}.lv-hm-crandic-5 .grabby-text{font-size:17px !important}}.single-post .lv-hm-crandic-5{padding:0}.crandic-hub{background-color:#357c9c;padding:60px
0 80px 0;text-align:center}.crandic-header{text-align:center;font-weight:900;margin:24px
0 22px 0;text-transform:uppercase;color:#fff;font-size:50px;text-shadow:2px 2px 10px rgba(0,0,0,.35)}.crandic-intro{padding:27px
25px 28px 25px;background-color:#45a2cb;border-radius:10px;text-align:center;color:#fff;margin-bottom:46px;box-shadow:2px 2px 10px rgba(0,0,0,.1)}.crandic-hub
h4{text-align:center;font-size:16px;margin-top:-3px}@media (max-width:767px){.crandic-hub
h4{margin-bottom:25px}.crandic-hub .col-lg-2
img{border:none !important}}.crandic-hub h4
a{color:#fcbd3a;color:#fff;font-weight:bold;transition:.15s}.crandic-hub h4 a:hover{color:#8bc974}.crandic-hub
.btn{font-weight:bold;font-size:15px;border:none;color:#fff;background-color:#8bc974;margin-top:40px;transition:.15s}.crandic-hub .btn:hover{background-color:#f63b32}.crandic-hub .col-lg-2{text-align:center}.crandic-hub .col-lg-2
img{border-radius:2px;box-shadow:2px 2px 10px rgba(0,0,0,.1);transition:.15s;border:5px
solid #45a2cb}.crandic-hub .col-lg-2 img:hover{opacity:.8}.crandic-award{background-color:#fff;padding:30px
20px 8px 20px;border-radius:12px;margin-bottom:30px;border:2px
solid #ddd}.single .crandic-award .award-name{color:#83b770;font-size:20px;font-weight:800;margin-bottom:8px}.single
p.winner{font-size:30px;font-family:'Montserrat',sans-serif;font-weight:800;margin-bottom:10px;line-height:1.25em}.crandic-award
.fa{color:#fdb93c}.crandic-award .details-container{margin-bottom:22px}.crandic-award .details-container
p{color:#777}.crandic-award .details-container a,
.crandic-award .details-container
p{font-style:italic;font-size:.9em;margin-bottom:0!important}.crandic-award .web-url{margin-bottom:1.2em !important}.crandic-award
.inner{background-color:#f7f7f7;padding:25px
25px 12px 25px;border-radius:12px;margin-bottom:12px}.crandic-award .inner
.shoutouts{color:#222;text-transform:uppercase;font-size:24px;margin-bottom:22px;font-weight:500}.crandic-award .inner
.runner{margin-bottom:15px;margin-top:0px;font-weight:800}.crandic-award
.credit{text-align:right;font-style:italic;margin-top:-5px;margin-bottom:26px !important;font-size:90%}</style><style>@import url('https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Noto+Serif');</style><meta name="twitter:card" content="summary_large_image"><link rel="manifest" href="/manifest.json?x12069" /> <script src="https://cdn.p-n.io/pushly-sdk.min.js" async></script> <script>var PushlySDK=window.PushlySDK||[];function pushly(){PushlySDK.push(arguments)}
pushly('load',{domainKey:'PalbKReswUG4pE5Zp58FGIuYefsaUSe8ZN4d',});</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18614304-1','auto');ga('send','pageview');</script>  <script src='https://s3.amazonaws.com/assets.scenethink.com/littlevillage_scenethink_widget.js'></script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){var bannermapping=googletag.sizeMapping().addSize([769,0],[728,250]).addSize([0,0],[300,250]).build();var recmapping1=googletag.sizeMapping().addSize([0,0],[300,250]).build();var recmapping2=googletag.sizeMapping().addSize([0,0],[300,250]).build();var recmapping3=googletag.sizeMapping().addSize([0,0],[300,250]).build();var recmapping4=googletag.sizeMapping().addSize([0,0],[300,250]).build();googletag.defineSlot('/16322013/300x250_1',[300,250],'div-gpt-ad-1488236908701-0').defineSizeMapping(recmapping1).addService(googletag.pubads());googletag.defineSlot('/16322013/300x250_2',[300,250],'div-gpt-ad-1488236908701-1').defineSizeMapping(recmapping2).addService(googletag.pubads());googletag.defineSlot('/16322013/300x250_3',[300,250],'div-gpt-ad-1488236908701-2').defineSizeMapping(recmapping3).addService(googletag.pubads());googletag.defineSlot('/16322013/300x250_4',[300,250],'div-gpt-ad-1488236908701-3').defineSizeMapping(recmapping4).addService(googletag.pubads());googletag.defineSlot('/16322013/728x250',[[300,250],[728,250]],'div-gpt-ad-1488236908701-4').defineSizeMapping(bannermapping).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> </head><body class="post-template-default single single-post postid-144034 single-format-standard wp-custom-logo woocommerce-no-js wp-featherlight-captions group-blog"><div class="container-fluid top-bar-container"><div class="container"><div class="row top-bar-row"><div class="col-lg-12"><div class="leader-ad-container"><p style="text-align:center;">Advertisement</p><div class="leader-ad"><div id='div-gpt-ad-1488236908701-4'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1488236908701-4');});</script> </div></div></div></div></div></div></div><div class="hfeed site" id="page"><div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite"><a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a><nav class="navbar navbar-expand-lg navbar-dark bg-dark bg-primary"><div class="container" > <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button> <a href="https://littlevillagemag.com/" class="navbar-brand custom-logo-link" rel="home" itemprop="url"><img width="338" height="96" src="https://littlevillagemag.com/wp-content/uploads/2017/02/LV5_header_logo_Retina_grey.png?x12069" class="img-fluid" alt="Little Village" itemprop="logo" /></a><div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-128941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-128941 nav-item"><a title="The Latest" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-128941">The Latest</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-128941" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-129174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129174 nav-item"><a title="All articles" href="http://littlevillagemag.com/most-recent/" class="dropdown-item">All articles</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-113005 nav-item"><a title="Community/News" href="https://littlevillagemag.com/category/community-and-news/" class="dropdown-item">Community/News</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113004 nav-item"><a title="Arts &amp; Entertainment" href="https://littlevillagemag.com/category/arts-and-entertainment/" class="dropdown-item">Arts &#038; Entertainment</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-113006 nav-item"><a title="Food &amp; Drink" href="https://littlevillagemag.com/category/food-and-drink/" class="dropdown-item">Food &#038; Drink</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-143661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143661 nav-item"><a title="Best of the CRANDIC" href="https://littlevillagemag.com/crandic/" class="dropdown-item">Best of the CRANDIC</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-138408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138408 nav-item"><a title="Comics" href="https://littlevillagemag.com/category/comics/" class="dropdown-item">Comics</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113007 nav-item"><a title="Album Reviews" href="https://littlevillagemag.com/category/columns/albumreviews/" class="dropdown-item">Album Reviews</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113008 nav-item"><a title="Events" href="https://calendar.littlevillagemag.com" class="nav-link">Events</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-132317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132317 nav-item"><a title="Dining" href="https://littlevillagemag.com/dining/" class="nav-link">Dining</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-113013 nav-item"><a title="About" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-113013">About</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-113013" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-122397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122397 nav-item"><a title="Little Village" href="https://littlevillagemag.com/about-little-village/" class="dropdown-item">Little Village</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-143660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143660 nav-item"><a title="Best of the CRANDIC" href="https://littlevillagemag.com/crandic/" class="dropdown-item">Best of the CRANDIC</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-135489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135489 nav-item"><a title="Advertising Services" href="https://littlevillagemag.com/advertising/" class="dropdown-item">Advertising Services</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-121155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121155 nav-item"><a title="Little Village Tickets" target="_blank" href="http://littlevillagetickets.com/" class="dropdown-item">Little Village Tickets</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-121156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121156 nav-item"><a title="Little Village Creative" target="_blank" href="http://littlevillagecreative.com/" class="dropdown-item">Little Village Creative</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-121154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121154 nav-item"><a title="Yoga Iowa" target="_blank" href="http://www.yoga-iowa.com/contact/" class="dropdown-item">Yoga Iowa</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-122400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122400 nav-item"><a title="Witching Hour Festival" href="http://www.witchinghourfestival.com/" class="dropdown-item">Witching Hour Festival</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-120923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120923 nav-item"><a title="Subscribe" href="https://littlevillagemag.com/subscribe/" class="nav-link">Subscribe</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113009 nav-item"><a title="Shop" href="https://littlevillagemag.com/perks/" class="nav-link">Shop</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113062 nav-item"><a href="https://littlevillagemag.com/cart/" class="nav-link"><i class="fa fa-shopping-cart"></i></a></li></ul></div><form class="navbar-form navbar-right lv-search" role="search" action="https://littlevillagemag.com/" method="get"><div class="form-group"><div class="input-group"> <input type="text" name="s" id="search" value="" class="form-control" placeholder="" /> <span class="input-group-btn"> </span> <button type="submit" class="btn '.$YPE_navbar_options['btn_style'].'"><i class="fa fa-search"></i></button></div></div></form></div> </nav></div><div class="wrapper" id="single-wrapper"><div class="container" id="content" tabindex="-1"><div class="row"><div class="col-md-8 content-area" id="primary"> <main class="site-main" id="main"> <article class="post-144034 post type-post status-publish format-standard has-post-thumbnail hentry category-community-and-news category-food-and-drink tag-cedar-rapids-news tag-cedar-rapids-restaurants tag-iowa-city-news tag-iowa-city-restaurants tag-year-in-review-2018" id="post-144034"><header class="entry-header"><h1 class="entry-title">Reinventions, new locations and a &#8216;secret&#8217; from long ago: The restaurant scene in 2018</h1><div class="entry-meta"><span class="posted-on">Posted on <a href="https://littlevillagemag.com/reinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018/" rel="bookmark"><time class="entry-date published" datetime="2019-01-01T10:00:25+00:00">Jan 1, 2019</time></a></span><span class="byline"> by<span class="author vcard"><a class="url fn n" href="https://littlevillagemag.com/author/paul-brennan/"> Paul Brennan</a></span></span></div></header><div class="entry-content"><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://littlevillagemag.com/reinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flittlevillagemag.com%2Freinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Reinventions%2C%20new%20locations%20and%20a%20%27secret%27%20from%20long%20ago%3A%20The%20restaurant%20scene%20in%202018&url=https%3A%2F%2Flittlevillagemag.com%2Freinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://littlevillagemag.com/reinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018/', 'Reinventions%2C%20new%20locations%20and%20a%20%27secret%27%20from%20long%20ago%3A%20The%20restaurant%20scene%20in%202018', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">1</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class='mailmunch-forms-before-post' style='display: none !important;'></div><figure id="attachment_134035" style="width: 1155px" class="wp-caption alignnone"><a href="https://littlevillagemag.com/wp-content/uploads/2018/05/secret-pizza-jsellergren.jpg?x12069"><img src="https://littlevillagemag.com/wp-content/uploads/2018/05/secret-pizza-jsellergren.jpg?x12069" alt="" width="1155" height="776" class="size-full wp-image-134035" srcset="https://littlevillagemag.com/wp-content/uploads/2018/05/secret-pizza-jsellergren.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2018/05/secret-pizza-jsellergren-410x275.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2018/05/secret-pizza-jsellergren-768x516.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2018/05/secret-pizza-jsellergren-640x430.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2018/05/secret-pizza-jsellergren-600x403.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a><figcaption class="wp-caption-text">&#8211;illustration by Jordan Sellergren. Photo of Jeff Goldblum courtesy of The Same Photo of Jeff Goldblum Every Day Facebook page.<br /></figcaption></figure><p>Transformation was a major theme on the local restaurant scene in 2018. Early in the year, the owners of downtown fixture Atlas announced they were remaking the restaurant into the Saint Burch Tavern (named after Burch, the bear who served as the University of Iowa’s mascot at the beginning of the 20th century), and as the year drew to a close, the owner of longtime favorite Devotay announced it would shut its doors on Dec. 31, and reopen as a new restaurant in early 2019.</p><p>Between those two announcements, Forbidden Planet became the Dandy Lion and Takanami morphed into a new incarnation of El Patrón. The Iowa City location of the state’s own pizza restaurant chain, Pizza Ranch, moved to a larger location, featuring 1,600 square feet of arcade games. Two public spaces, the Coralville Public Library and the University of Iowa Hospitals and Clinics, replaced their longtime food vendors with other local favorites (New Pi Co-op Café and Bread Garden Market, respectively).</p><p>There were also notable revivals. The new Goosetown Café brought the folks who used to run Motley Cow Café together in a new venture, and The Red Pepper and The Wedge reintroduced the breakfast The Wedge used to serve when it was downtown.</p><p>Along with covering various closings (Zombie Burger), openings (Wild Culture Kombucha) and expansions (Casa Azul), <em>Little Village</em> also took a look back at a long-gone, semi-legendary part of the Iowa City food scene, when someone wrote to <a href="https://littlevillagemag.com/tag/your-village/" rel="noopener" target="_blank">Your Village</a> and asked, what was Secret Pizza?</p> <figure id="attachment_115132" style="width: 760px" class="wp-caption alignnone"><a href="https://littlevillagemag.com/wp-content/uploads/2017/03/Atlas.jpg?x12069"><img src="https://littlevillagemag.com/wp-content/uploads/2017/03/Atlas.jpg?x12069" alt="" width="760" height="511" class="size-full wp-image-115132" srcset="https://littlevillagemag.com/wp-content/uploads/2017/03/Atlas.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2017/03/Atlas-410x276.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2017/03/Atlas-640x430.jpg 640w" sizes="(max-width: 760px) 100vw, 760px" /></a><figcaption class="wp-caption-text">Atlas restaurant in April 2017. &#8212; Frankie Schneckloth/Little Village</figcaption></figure><p><a href="https://littlevillagemag.com/fongs-pizza-cedar-rapids/" rel="noopener" target="_blank">Jan. 2: <strong>Crab rangoon pizza is coming to Cedar Rapids</strong></a></p><p><a href="https://littlevillagemag.com/forbidden-planet-the-dandy-lion-tommy-connolly-iowa-city-dining-breakfast-wine-bar/" rel="noopener" target="_blank">Jan. 10: <strong>Forbidden Planet will close next week and reopen with a new concept and name</strong></a></p><p><a href="https://littlevillagemag.com/zombie-burger-in-iowa-city-is-closing/" rel="noopener" target="_blank">Jan. 19: <strong>Zombie Burger in Iowa City is closing</strong></a></p><p><a href="https://littlevillagemag.com/new-pi-cafe-at-coralville-public-library/" rel="noopener" target="_blank">Jan. 25: <strong>New Pi Co-op Café coming to the Coralville Public Library</strong></a></p><p><a href="https://littlevillagemag.com/atlas-restaurant-to-rebrand-as-saint-burch-tavern-next-month/" rel="noopener" target="_blank">Feb. 21: <strong>Atlas Restaurant to rebrand as Saint Burch Tavern next month</strong></a></p> <figure id="attachment_135272" style="width: 900px" class="wp-caption alignnone"><a href="https://littlevillagemag.com/wp-content/uploads/2018/06/IMG_4706-e1527875921849.jpg?x12069"><img src="https://littlevillagemag.com/wp-content/uploads/2018/06/IMG_4706-e1527875921849.jpg?x12069" alt="" width="900" height="675" class="size-full wp-image-135272" /></a><figcaption class="wp-caption-text">The Dandy Lion will open this weekend for a preview event. &#8212; Frankie Schneckloth/Little Village</figcaption></figure><p><a href="https://littlevillagemag.com/new-northside-restaurant-goosetown-breakfast-bar-gets-the-gang-back-together-again/" rel="noopener" target="_blank">April 4: <strong>New Northside restaurant Goosetown Breakfast &#038; Bar gets the gang back together again</strong></a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p><a href="https://littlevillagemag.com/your-village-what-was-secret-pizza/" rel="noopener" target="_blank">May 3: <strong>Your Village: What was Secret Pizza?</strong></a></p><p><a href="https://littlevillagemag.com/casa-azul-opens-new-location-in-downtown-iowa-city/" rel="noopener" target="_blank">May 14: <strong>Casa Azul opens new location in downtown Iowa City</strong></a></p><p><a href="https://littlevillagemag.com/the-dandy-lion-hosts-soft-opening-this-weekend/" rel="noopener" target="_blank">June 1:  <strong>The Dandy Lion hosts soft opening this weekend</strong></a></p><p><a href="https://littlevillagemag.com/iowa-citys-pizza-ranch-will-move-to-the-gateway-one-plaza/" rel="noopener" target="_blank">July 10: <strong>Iowa City’s Pizza Ranch will move to the Gateway One Plaza (Updated)</strong></a></p> <figure id="attachment_127312" style="width: 767px" class="wp-caption alignnone"><a href="https://littlevillagemag.com/wp-content/uploads/2017/12/devotay.jpg?x12069"><img src="https://littlevillagemag.com/wp-content/uploads/2017/12/devotay.jpg?x12069" alt="" width="767" height="511" class="size-full wp-image-127312" srcset="https://littlevillagemag.com/wp-content/uploads/2017/12/devotay.jpg 767w, https://littlevillagemag.com/wp-content/uploads/2017/12/devotay-600x400.jpg 600w, https://littlevillagemag.com/wp-content/uploads/2017/12/devotay-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2017/12/devotay-640x426.jpg 640w" sizes="(max-width: 767px) 100vw, 767px" /></a><figcaption class="wp-caption-text">Devotay &#8212; Adam Burke/Little Village</figcaption></figure><p><a href="https://littlevillagemag.com/takanami-reopens-as-a-reinvented-el-patron-shortly-after-the-original-el-patron-shuts-its-doors/" rel="noopener" target="_blank">Aug. 3: <strong>Takanami reopens as a reinvented El Patrón, shortly after the original El Patrón shuts its doors</strong></a></p><p><a href="https://littlevillagemag.com/wild-culture-kombucha-is-opening-a-taproom-in-northside-iowa-city/" rel="noopener" target="_blank">Aug. 16: <strong>Wild Culture Kombucha is opening a taproom in Iowa City’s north side</strong></a></p><p><a href="https://littlevillagemag.com/bread-garden-market-is-taking-over-the-uihc-coffee-kiosks/" rel="noopener" target="_blank">Aug. 29: <strong>Bread Garden Market is taking over the UIHC coffee kiosks</strong></a></p><p><a href="https://littlevillagemag.com/groundswell-cafe-brings-a-pay-it-forward-ethic-and-fresh-organic-food-to-cedar-rapids/" rel="noopener" target="_blank">Oct. 5: <strong>Groundswell Cafe brings a pay-it-forward ethic and fresh, organic food to Cedar Rapids</strong></a></p><p><a href="https://littlevillagemag.com/devotay-is-closing/" rel="noopener" target="_blank">Nov. 27: <strong>Devotay is closing</strong></a></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><br/><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://littlevillagemag.com/reinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flittlevillagemag.com%2Freinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Reinventions%2C%20new%20locations%20and%20a%20%27secret%27%20from%20long%20ago%3A%20The%20restaurant%20scene%20in%202018&url=https%3A%2F%2Flittlevillagemag.com%2Freinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://littlevillagemag.com/reinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018/', 'Reinventions%2C%20new%20locations%20and%20a%20%27secret%27%20from%20long%20ago%3A%20The%20restaurant%20scene%20in%202018', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">1</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="tags-and-cats"> Category: <a href="https://littlevillagemag.com/category/community-and-news/" rel="category tag">Community/News</a>, <a href="https://littlevillagemag.com/category/food-and-drink/" rel="category tag">Food &amp; Drink</a><br /> Tags: <a href="https://littlevillagemag.com/tag/cedar-rapids-news/" rel="tag">Cedar Rapids News</a>, <a href="https://littlevillagemag.com/tag/cedar-rapids-restaurants/" rel="tag">Cedar Rapids restaurants</a>, <a href="https://littlevillagemag.com/tag/iowa-city-news/" rel="tag">Iowa City News</a>, <a href="https://littlevillagemag.com/tag/iowa-city-restaurants/" rel="tag">Iowa City restaurants</a>, <a href="https://littlevillagemag.com/tag/year-in-review-2018/" rel="tag">Year in review 2018</a><br /></div></div><footer class="entry-footer"><span class="cat-links">Posted in <a href="https://littlevillagemag.com/category/community-and-news/" rel="category tag">Community/News</a>, <a href="https://littlevillagemag.com/category/food-and-drink/" rel="category tag">Food &amp; Drink</a></span><span class="tags-links">Tagged <a href="https://littlevillagemag.com/tag/cedar-rapids-news/" rel="tag">Cedar Rapids News</a>, <a href="https://littlevillagemag.com/tag/cedar-rapids-restaurants/" rel="tag">Cedar Rapids restaurants</a>, <a href="https://littlevillagemag.com/tag/iowa-city-news/" rel="tag">Iowa City News</a>, <a href="https://littlevillagemag.com/tag/iowa-city-restaurants/" rel="tag">Iowa City restaurants</a>, <a href="https://littlevillagemag.com/tag/year-in-review-2018/" rel="tag">Year in review 2018</a></span> </footer></article><nav class="container navigation post-navigation"><h2 class="sr-only">Post navigation</h2><div class="row nav-links justify-content-between"> <span class="nav-previous"><a href="https://littlevillagemag.com/top-five-2018-iowans-make-waves-on-the-national-arts-scene/" rel="prev"><i class="fa fa-angle-left"></i>&nbsp;Top five 2018: Iowans make waves on the national arts scene</a></span></div> </nav><div class="comments-area" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reinventions-new-locations-and-a-secret-from-long-ago-the-restaurant-scene-in-2018/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://littlevillagemag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group comment-form-comment"> <label for="comment">Comment <span class="required">*</span></label><textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="8"></textarea></div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'></div><div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true'></div><div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="url" value="" size="30"></div><div class="form-group form-check comment-form-cookies-consent"><input class="form-check-input" id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label class="form-check-label" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment</label></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='144034' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a064ce6d88" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p></form></div></div> </main></div><div class="col-md-4 widget-area" id="right-sidebar" role="complementary"> <aside id="text-43" class="widget widget_text"><h3 class="widget-title">Little Village is supported by:</h3><div class="textwidget"><div class="sidebar-ad"><div id='div-gpt-ad-1488236908701-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1488236908701-0');});</script> </div><p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p></div><div class="sidebar-ad"><div id='div-gpt-ad-1488236908701-1' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1488236908701-1');});</script> </div><p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p></div><div class="sidebar-ad"><div id='div-gpt-ad-1488236908701-2' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1488236908701-2');});</script> </div><p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p></div><div style="margin-bottom:40px;"></div></div> </aside></div></div></div></div><div id="sticky-break" class="container-fluid lv-home-module lv-hm-crandic lv-hm-crandic-5"><div class="hash-inner"><div class="container"><p style="font-size:11px; color:#ccc; margin-top:-17px; margin-bottom:6px;">Advertisement</p><div class="row"><div class="col-lg-4 col-md-4 col-sm-4"> <a href="https://www.surveymonkey.com/r/8KFM6F9"><img class="crandic-img" src="https://littlevillagemag.com/wp-content/uploads/2018/12/ICSurvey_HouseGraphic.png?x12069"></a></div><div class="col-lg-8 col-md-8 col-sm-8"><h3>Fair Housing <br />Choice Survey</h3><div class="row"><div class="col-lg-6 col-md-6 col-sm-6"><p class="grabby-text">We want to find out about your experiences in the housing market, whether as an owner, buyer or renter.</p> <a class="btn btn-wide" style="padding:11px 38px; font-size:16px;" href="https://www.surveymonkey.com/r/8KFM6F9">Take the Survey</a></div><div class="col-lg-6 col-md-6 col-sm-6"><p class="subtext"><em>For disability-related accommodations to participate in the survey, contact:</em></p><ul class="subtext"><li>Stefanie Bowers</li><li>319-356-5022</li><li><a href="mailto:stefanie-bowers@iowa-city.org">stefanie-bowers@iowa-city.org</a></li></ul> <a href="http://www.iowacityofliterature.org/"><img class="logo" src="https://littlevillagemag.com/wp-content/uploads/2018/12/CityofIC_Logo_TextOnly.png?x12069"></a></div></div></div></div></div></div></div><div class="container-fluid lv-home-module lv-hm-crandic" style="display:none; padding:10px 0; background:linear-gradient(rgba(0,0,0,.6), rgba(0,0,0,.6)), url('https://littlevillagemag.com/wp-content/uploads/2018/11/thievesmarket.jpg') no-repeat center center; background-size:cover;"><div class="hash-inner"><div class="container"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><p style="font-size:11px; color:#ccc; margin-top:-17px; margin-bottom:6px;">Advertisement</p><h3 style="line-height:1.15em; margin-bottom:10px; text-transform:uppercase; text-shadow:1px 1px 20px rgba(0,0,0,.5);"><span style="font-size:120%;">Holiday Thieves' Market</span> <br /><span style="font-size:110%; color:#ccc;">Iowa Memorial Union</span> <br /><span style="color:#f33241;">Dec. 1-2, 2018</span></h3><p class="subtext"><em>Free & open to the public &bull; Free wine & craft beer tasting from 1-3 p.m.</em></p><div class="row"><div class="col-lg-5 col-md-12 col-sm-12"> <a class="btn btn-wide" style="background-color:#f33241; font-weight:700; padding:16px 38px; font-size:18px;" href="https://www.facebook.com/events/532310597192075/">VIEW SCHEDULE</a></div><div class="col-lg-6 col-md-6 col-sm-6"></div></div><p class="grabby-text" style="color:#ccc; font-weight:200;">Presented by the University of Iowa Fine Arts Council</p></div></div></div></div></div><div class="container-fluid"><div class="container support-module-single-container"><div class="row support-module-single"><div class="col-lg-6 col-md-6"><h3>Keep it free.</h3><p>Voluntary contributions from readers like you help keep Little Village free for everyone.</p><p>Please consider a one-time or monthly sustaining contribution, in any amount.</p></div><div class="col-lg-6 col-md-6"> <script src="https://donorbox.org/widget.js" paypalExpress="true"></script><iframe src="https://donorbox.org/embed/keep-it-free-1" height="685px" width="100%" style="max-width:500px; min-width:310px; max-height:none!important" seamless="seamless" name="donorbox" frameborder="0" scrolling="no" allowpaymentrequest></iframe></div></div></div></div><div class="container-fluid lv-home-module lv-hm-crandic lv-hm-crandic-3" style="background:linear-gradient(rgba(0,0,0,.6), rgba(0,0,0,.6)), url('https://littlevillagemag.com/wp-content/uploads/2018/12/survey-img3b.jpg') no-repeat top center; background-size:cover;"><div class="hash-inner"><div class="container"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><h3 style="text-shadow:1px 1px 20px rgba(0,0,0,.5); line-height:1.15em; margin-bottom:10px; text-transform:uppercase;"><span style="font-size:110%; color:#ccc;">Little Village</span> <br /><span style="color:#8dc975;"> Reader Survey 2018</span></h3><div class="row"><div class="col-lg-6"><p class="subtext"><em>We value your feedback, and appreciate you taking the time to complete this two-minute survey as we plan for 2019.</em></p></div></div><div class="row"><div class="col-lg-5 col-md-12 col-sm-12"> <a class="btn btn-wide" style="font-weight:700; padding:16px 38px; font-size:18px; margin-top:4px;" href="https://docs.google.com/forms/d/16Rdj9vSwKY7vtiAKfAsfHloI6iIaGBG9CNaKl9lrqBY/viewform?fbclid=IwAR11fchCfjiDjKni-xlA9H_EvKqQbNXn81MAotGC2WedEAfgH0CwmA35s3M&edit_requested=true" target="_blank">TAKE SURVEY</a></div><div class="col-lg-6 col-md-6 col-sm-6"></div></div></div></div></div></div></div><div class="container-fluid lv-home-module lv-hm-crandic-2 lv-hm-crandic" style="display:none;"><div class="hash-inner"><div class="container"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4"><p style="font-size:11px; color:#ccc; margin-top:-17px; margin-bottom:6px;">Advertisement</p> <a href="http://www.paramounttheatrecr.com/Events/20181207/446/Symphony-on-the-Rocks.aspx"><img src="https://littlevillagemag.com/wp-content/uploads/2018/11/SymphonyOnTheRocks_Logo-1.png?x12069" alt="" width="700" height="331" class="aligncenter size-full wp-image-142100" /></a></div><div class="col-lg-8 col-md-8 col-sm-8"><h3>Paramount Theatre <span style="color:#ccc; font-weight:300;">Cedar Rapids</span></h3><p class="grabby-text-2 grabby-text">"Symphony on the Rocks" is VIC FERRARI and the best classical and pop musicians from the Midwest.</p><div class="row"><div class="col-lg-6 col-md-6 col-sm-6"> <a class="btn btn-wide" style="padding:11px 38px; font-size:16px;" href="http://www.paramounttheatrecr.com/Events/20181207/446/Symphony-on-the-Rocks.aspx">Get Tickets</a></div><div class="col-lg-6 col-md-6 col-sm-6"><p class="subtext"><em>This Paramount Show will feature Emmy Winner Mark Wood, a founding member of Trans Siberian Orchestra and Violinist for Billy Joel!</em></p></div></div></div></div></div></div></div><div class="container-fluid hash-module-container" style="margin-top:0;"><div class="container"><div class="row"><div class="col-md-12" style="padding:0;"><div class="perk-module" style="margin-bottom:30px; padding-bottom:0;"><h3 class="perk-module-title lv-section-title"><a href="https://littlevillagemag.com/perks/">BUY HALF-PRICE GIFT CARDS</a></h3> <a href="https://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="https://littlevillagemag.com/wp-content/uploads/2018/05/600x500_WillowStock.jpg?x12069"></a> <a href="https://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="https://littlevillagemag.com/wp-content/uploads/2018/05/600x500_Deluxe.jpg?x12069"></a> <a href="https://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="https://littlevillagemag.com/wp-content/uploads/2018/05/600x500_MadModern.jpg?x12069"></a></div></div></div></div> <section><div class="container"><div class="row"><div id="sctk_widget"></div></div></div> </section></div><div class="container-fluid lv-hm-crandic"><div class="container"><div class="row"><div class="col-lg-2 col-md-4 col-sm-4"> <a href="https://littlevillagemag.com/crandic/"><img class="crandic-img" style="float:right; width:240px;" src="https://littlevillagemag.com/wp-content/uploads/2018/08/CRANDIC_cup-1-1-410x399.png?x12069" alt="" width="410" height="399" class="aligncenter size-medium wp-image-139180" /></a></div><div class="col-lg-8 col-md-8 col-sm-8"><h3>Little Village's <br /><a href="https://littlevillagemag.com/crandic/" target="_blank" style="color:#a9ff88;">BEST OF THE CRANDIC</a></h3><div class="row"><div class="col-lg-6 col-md-6 col-sm-6"> <a class="btn btn-wide" style="padding:11px 38px; font-size:16px;" href="https://littlevillagemag.com/crandic/">View Results</a></div><div class="col-lg-6 col-md-6 col-sm-6"><p class="subtext"><em>The results are in! Find out which of your favorite CR and IC haunts took home a prize.</em></p></div></div><p class="grabby-text" style="display:none;">Nab your ticket to Little Village's Breakfast of Champions CRANDIC Bash on Dec. 6, 2018. A long name for an epic evening (yes, evening).</div></div></div></div><div id="sticky-break"></div><div class="wrapper" id="wrapper-footer-full"><div class="container" id="footer-full-content" tabindex="-1"><div class="row"><div id="custom_html-2" class="widget_text footer-widget widget_custom_html widget-count-1 col-md-12"><div class="textwidget custom-html-widget"><h3 style="color:#fff;" class="lv-section-title"> Browse <span style="color:#bbb;">latest Issues</span></h3><div class="issue-gallery row"><div class="col-lg-2 col-sm-2 col-md-2"> <a href="https://littlevillagemag.com/lv254"><img src="https://littlevillagemag.com/wp-content/uploads/2018/12/254-cover-full-330x410.jpg?x12069" alt="" width="330" height="410" class="aligncenter size-medium wp-image-143275" /></a><p>Issue 254</p></div><div class="col-lg-2 col-sm-2 col-md-2"> <a href="https://littlevillagemag.com/lv253"><img src="https://littlevillagemag.com/wp-content/uploads/2018/11/LV253full-330x410.jpg?x12069" alt="" width="330" height="410" class="aligncenter size-medium wp-image-142296" /> </a><p>Issue 253</p></div><div class="col-lg-2 col-sm-2 col-md-2"> <a href="https://littlevillagemag.com/lv252"><img src="https://littlevillagemag.com/wp-content/uploads/2018/10/lv252-full-330x410.jpg?x12069" alt="" width="330" height="410" class="aligncenter size-medium wp-image-141251" /></a><p>Issue 252</p></div><div class="col-lg-2 col-sm-2 col-md-2"> <a href="https://littlevillagemag.com/lv251"><img src="https://littlevillagemag.com/wp-content/uploads/2018/10/lv-251-cover-full-330x410.jpg?x12069" alt="" width="330" height="410" class="aligncenter size-medium wp-image-140667" /></a><p>Issue 251</p></div><div class="col-lg-2 col-sm-2 col-md-2"> <a href="https://littlevillagemag.com/lv250"><img src="https://littlevillagemag.com/wp-content/uploads/2018/09/LV250_cover-full-1-330x410.jpg?x12069" alt="" width="330" height="410" class="aligncenter size-medium wp-image-140046" /></a><p>Issue 250</p></div><div class="col-lg-2 col-sm-2 col-md-2"> <a href="https://littlevillagemag.com/lv249"><img src="https://littlevillagemag.com/wp-content/uploads/2018/09/249-hl-330x410.jpg?x12069" alt="" width="330" height="410" class="aligncenter size-medium wp-image-139426" /></a><p>Issue 249</p></div></div></div></div></div></div></div><div class="wrapper" id="wrapper-footer"><div class="container"><div class="row"><div class="col-md-12"><footer class="site-footer" id="colophon"><div class="site-info">&copy; 2019 Little Village | Theme by Little Village Creative Services</div></footer></div></div></div></div></div> <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script type="text/javascript" src="https://littlevillagemag.com/wp-content/cache/minify/6d18f.js?x12069"></script> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/littlevillagemag.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type="text/javascript" src="https://littlevillagemag.com/wp-content/cache/minify/dc06c.js?x12069"></script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type="text/javascript" src="https://littlevillagemag.com/wp-content/cache/minify/63a69.js?x12069"></script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7a2b4fff7ae9db36157a04474187f4ed","fragment_name":"wc_fragments_7a2b4fff7ae9db36157a04474187f4ed"};</script> <script type="text/javascript" src="https://littlevillagemag.com/wp-content/cache/minify/f8c8f.js?x12069"></script> <script type='text/javascript'>var q2w3_sidebar_options=[{"sidebar":"right-sidebar","margin_top":22,"margin_bottom":0,"stop_id":"sticky-break","screen_max_width":770,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-43"]}];</script> <script type="text/javascript" src="https://littlevillagemag.com/wp-content/cache/minify/a7f78.js?x12069"></script> </body></html>