<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="Little Village - News, Culture, Events | Cedar Rapids, Coralville, Iowa City area &#8211; live music, theatre, film and more">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://littlevillagemag.com/xmlrpc.php">
	<title>Plan Bee: Volunteer &#039;citizen scientists&#039; needed to help count Iowa&#039;s bees | Little Village</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://littlevillagemag.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In the face of bee population declines, local citizen scientists can help survey species in one of Iowa’s tallgrass prairies."/>
<link rel="canonical" href="https://littlevillagemag.com/plan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plan Bee: Volunteer &#039;citizen scientists&#039; needed to help count Iowa&#039;s bees | Little Village" />
<meta property="og:description" content="In the face of bee population declines, local citizen scientists can help survey species in one of Iowa’s tallgrass prairies." />
<meta property="og:url" content="https://littlevillagemag.com/plan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count/" />
<meta property="og:site_name" content="Little Village" />
<meta property="article:publisher" content="http://www.facebook.com/LittleVillageMag" />
<meta property="article:tag" content="bee extinction" />
<meta property="article:tag" content="environmental science" />
<meta property="article:tag" content="Research" />
<meta property="article:tag" content="U.S. National Park Service" />
<meta property="article:section" content="Community/News" />
<meta property="article:published_time" content="2018-08-14T15:57:51-05:00" />
<meta property="article:modified_time" content="2018-08-14T18:17:07-05:00" />
<meta property="og:updated_time" content="2018-08-14T18:17:07-05:00" />
<meta property="og:image" content="https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB.jpg" />
<meta property="og:image:secure_url" content="https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB.jpg" />
<meta property="og:image:width" content="1155" />
<meta property="og:image:height" content="780" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/littlevillagemag.com\/","sameAs":["http:\/\/www.facebook.com\/LittleVillageMag","https:\/\/instagram.com\/littlevillagemag\/","https:\/\/twitter.com\/littlevillage"],"@id":"https:\/\/littlevillagemag.com\/#organization","name":"Little Village, LLC","logo":"http:\/\/littlevillagemag.com\/wp-content\/uploads\/2015\/08\/LITTLE_VILLAGE_LOGO-300px.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/littlevillagemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='understrap-styles-css'  href='https://littlevillagemag.com/wp-content/themes/el-code/css/theme.min.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lv-styles-css'  href='https://littlevillagemag.com/wp-content/themes/el-code/css/lv-styles.css?ver=1534295611' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/littlevillagemag.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/themes/el-code/js/popper.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://littlevillagemag.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://littlevillagemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlevillagemag.com%2Fplan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://littlevillagemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlevillagemag.com%2Fplan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":138685,"post_name":"plan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count","post_title":"Plan Bee: Volunteer 'citizen scientists' needed to help count Iowa's bees","post_type":"post","post_author":"119987","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":3895,"name":"Community\/News","slug":"community-and-news","term_group":0,"term_taxonomy_id":3929,"taxonomy":"category","description":"","parent":0,"count":2761,"filter":"raw","cat_ID":3895,"category_count":2761,"category_description":"","cat_name":"Community\/News","category_nicename":"community-and-news","category_parent":0},{"term_id":7243,"name":"Featured","slug":"featured","term_group":0,"term_taxonomy_id":7280,"taxonomy":"category","description":"Featured posts","parent":0,"count":235,"filter":"raw","cat_ID":7243,"category_count":235,"category_description":"Featured posts","cat_name":"Featured","category_nicename":"featured","category_parent":0}]; _mmunch['postTags'] = [{"term_id":9928,"name":"bee extinction","slug":"bee-extinction","term_group":0,"term_taxonomy_id":9963,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":9929,"name":"environmental science","slug":"environmental-science","term_group":0,"term_taxonomy_id":9964,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw"},{"term_id":6949,"name":"Research","slug":"research","term_group":0,"term_taxonomy_id":7006,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":8101,"name":"U.S. National Park Service","slug":"u-s-national-park-service","term_group":0,"term_taxonomy_id":8136,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Isabella Rosario","ID":119987};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="405978" async></script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://littlevillagemag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-32x32.png" sizes="32x32" />
<link rel="icon" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-180x180.png" />
<meta name="msapplication-TileImage" content="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	

	
	
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.p-n.io/pushly-sdk.min.js" async></script>
<script>
  var PushlySDK = window.PushlySDK || [];
  function pushly() { PushlySDK.push(arguments) }
  pushly('load', {
    domainKey: 'PalbKReswUG4pE5Zp58FGIuYefsaUSe8ZN4d',
  });
</script>
	

	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18614304-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
	
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
  // Here, we have to define size mapping for each of the ad unit.
  
var bannermapping = googletag.sizeMapping().
addSize([769, 0], [728, 250]).
addSize([0, 0], [300, 250]).
build();

var recmapping1 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();

var recmapping2 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();

var recmapping3 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();

var recmapping4 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
  
  
    googletag.defineSlot('/16322013/300x250_1', [300, 250], 'div-gpt-ad-1488236908701-0').defineSizeMapping(recmapping1).addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_2', [300, 250], 'div-gpt-ad-1488236908701-1').defineSizeMapping(recmapping2).addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_3', [300, 250], 'div-gpt-ad-1488236908701-2').defineSizeMapping(recmapping3).addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_4', [300, 250], 'div-gpt-ad-1488236908701-3').defineSizeMapping(recmapping4).addService(googletag.pubads());
    googletag.defineSlot('/16322013/728x250', [[300, 250], [728, 250]], 'div-gpt-ad-1488236908701-4').defineSizeMapping(bannermapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script src='https://s3.amazonaws.com/assets.scenethink.com/littlevillage_scenethink_widget.js'></script>
	
</head>
<!--
<style>
	@import url('https://fonts.googleapis.com/css?family=Montserrat|Noto+Serif');
</style> -->

<style>
	@import url('https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Noto+Serif:400,400i,700,700i');
</style>


<body class="post-template-default single single-post postid-138685 single-format-standard wp-custom-logo woocommerce-no-js group-blog wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=293373800841867&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="leader-ad-container">
	<p class="leader-ad-disclaimer">Advertisement</p>
	<div class="leader-ad">
		<!-- /16322013/728x250 -->
		<div id='div-gpt-ad-1488236908701-4'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-4'); });
		</script>
		</div>
	</div>
</div>
	
<div class="hfeed site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

		<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

		<nav class="navbar navbar-expand-md navbar-dark bg-dark">

					<div class="container">
		
				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>

					<!-- Your site title as branding in the menu -->
					<div class="lv-logo"><a href="https://littlevillagemag.com/" class="navbar-brand custom-logo-link" rel="home" itemprop="url"><img width="338" height="96" src="https://littlevillagemag.com/wp-content/uploads/2017/02/LV5_header_logo_Retina_grey.png" class="img-fluid" alt="Little Village" itemprop="logo" /></a></div><!-- end custom logo -->

				<!-- The WordPress Menu goes here -->
				<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li id="menu-item-128941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-128941 dropdown"><a title="The Latest" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">The Latest <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
	<li id="menu-item-129174" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-129174"><a title="All articles" href="http://littlevillagemag.com/most-recent/" class="nav-link">All articles</a></li>
	<li id="menu-item-113005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-113005"><a title="Community/News" href="https://littlevillagemag.com/category/community-and-news/" class="nav-link">Community/News</a></li>
	<li id="menu-item-113004" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-113004"><a title="Arts &amp; Entertainment" href="https://littlevillagemag.com/category/arts-and-entertainment/" class="nav-link">Arts &#038; Entertainment</a></li>
	<li id="menu-item-113006" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-113006"><a title="Food &amp; Drink" href="https://littlevillagemag.com/category/food-and-drink/" class="nav-link">Food &#038; Drink</a></li>
	<li id="menu-item-138408" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-138408"><a title="Comics" href="https://littlevillagemag.com/category/comics/" class="nav-link">Comics</a></li>
	<li id="menu-item-113007" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-113007"><a title="Album Reviews" href="https://littlevillagemag.com/category/columns/albumreviews/" class="nav-link">Album Reviews</a></li>
</ul>
</li>
<li id="menu-item-113008" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-113008"><a title="Events" href="https://calendar.littlevillagemag.com" class="nav-link">Events</a></li>
<li id="menu-item-132317" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-132317"><a title="Dining" href="https://littlevillagemag.com/dining/" class="nav-link">Dining</a></li>
<li id="menu-item-113013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item menu-item-113013 dropdown"><a title="About" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">About <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
	<li id="menu-item-122397" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-122397"><a title="Little Village" href="https://littlevillagemag.com/about-little-village/" class="nav-link">Little Village</a></li>
	<li id="menu-item-135489" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-135489"><a title="Advertising Services" href="https://littlevillagemag.com/advertising/" class="nav-link">Advertising Services</a></li>
	<li id="menu-item-121155" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-121155"><a title="Little Village Tickets" target="_blank" href="http://littlevillagetickets.com/" class="nav-link">Little Village Tickets</a></li>
	<li id="menu-item-121156" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-121156"><a title="Little Village Creative" target="_blank" href="http://littlevillagecreative.com/" class="nav-link">Little Village Creative</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-121154"><a title="Yoga Iowa" target="_blank" href="http://www.yoga-iowa.com/contact/" class="nav-link">Yoga Iowa</a></li>
	<li id="menu-item-122400" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-122400"><a title="Witching Hour Festival" href="http://www.witchinghourfestival.com/" class="nav-link">Witching Hour Festival</a></li>
</ul>
</li>
<li id="menu-item-120923" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-120923"><a title="Subscribe" href="https://littlevillagemag.com/subscribe/" class="nav-link">Subscribe</a></li>
<li id="menu-item-113009" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-113009"><a title="Shop" href="https://littlevillagemag.com/perks/" class="nav-link">Shop</a></li>
<li id="menu-item-113062" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-113062"><a title="&lt;i class=&quot;fa fa-shopping-cart&quot;&gt;&lt;/i&gt;" href="https://littlevillagemag.com/cart/" class="nav-link"><i class="fa fa-shopping-cart"></i></a></li>
</ul></div>



<form class="navbar-form navbar-right lv-search" role="search" action="https://littlevillagemag.com/" method="get">
	<div class="form-group">
	    <div class="input-group">
	        <input type="text" name="s" id="search" value="" class="form-control" placeholder="" />
	        <span class="input-group-btn">
	        </span>
	        <button type="submit" class="btn '.$YPE_navbar_options['btn_style'].'"><i class="fa fa-search"></i></button>
	    </div>
	</div>
</form>

<!--
<form role="search" style="width: 18em; margin: 0.1em 1em;">
    <div class="input-group">
        <input type="text" class="form-control" placeholder="Search" style="height:25px; color:#ccc; font-family:'Montserrat', sans-serif; font-size:12px; border-radius:5px; background-color:#222;">
        <div class="input-group-btn">
            <button type="submit" class="btn btn-default" style="height:25px; background-color:#000;">
               <i style="text-align:center; font-size:12px; color:#fff; position:relative; top:-9px;" class="fa fa-search"></i>
            </button>
        </div>
    </div>
</form>
-->




						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->

	</div><!-- .wrapper-navbar end -->

<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			


<div class="col-md-8 content-area" id="primary">
			<main class="site-main" id="main">

				
					<article class="post-138685 post type-post status-publish format-standard has-post-thumbnail hentry category-community-and-news category-featured tag-bee-extinction tag-environmental-science tag-research tag-u-s-national-park-service" id="post-138685">

	<header class="entry-header">

		<h1 class="entry-title">Plan Bee: Volunteer &#8216;citizen scientists&#8217; needed to help count Iowa&#8217;s bees</h1>
		<div class="entry-meta">

			<span class="posted-on">Posted on <a href="https://littlevillagemag.com/plan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count/" rel="bookmark"><time class="entry-date published" datetime="2018-08-14T15:57:51+00:00">Aug 14, 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://littlevillagemag.com/author/isabella-rosario/">Isabella Rosario</a></span></span>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->
<!--
	<img width="1155" height="780" src="https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB-600x405.jpg 600w, https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB-410x277.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB-768x519.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB-640x432.jpg 640w" sizes="(max-width: 1155px) 100vw, 1155px" />-->
	<div class="entry-content">

		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://littlevillagemag.com/plan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flittlevillagemag.com%2Fplan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Plan%20Bee%3A%20Volunteer%20%27citizen%20scientists%27%20needed%20to%20help%20count%20Iowa%27s%20bees&url=https%3A%2F%2Flittlevillagemag.com%2Fplan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://littlevillagemag.com/plan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count/', 'Plan%20Bee%3A%20Volunteer%20%27citizen%20scientists%27%20needed%20to%20help%20count%20Iowa%27s%20bees', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">5</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div class="eventbox">
<h3>Plan Bee survey</h3>
<p><em> Herbert Hoover National Historic Site, West Branch, Iowa &#8212; Saturday, August 18, 7-11 a.m. </em></p>
</div>
<figure id="attachment_123289" style="width: 1155px" class="wp-caption alignnone"><img src="https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB.jpg" alt="" width="1155" height="780" class="size-full wp-image-123289" srcset="https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB-600x405.jpg 600w, https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB-410x277.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB-768x519.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2017/09/Bee-flight-WEB-640x432.jpg 640w" sizes="(max-width: 1155px) 100vw, 1155px" /><figcaption class="wp-caption-text">A bumble bee collects pollen from flowers at the Terry Trueblood Recreation Area in Iowa City. &#8212; photo by Zak Neumann</figcaption></figure>
<p>In the face of bee population declines, local citizen scientists can help identify species in one of Iowa’s tallgrass prairies.</p>
<p>The National Park Service is seeking volunteers to join “<a href="https://www.nps.gov/heho/planyourvisit/event-details.htm?event=1119AC03-1DD8-B71B-0B9ADBE1882B24CA" rel="noopener" target="_blank">Plan Bee</a>” on Saturday, August 18th at <a href="https://www.nps.gov/heho/index.htm" rel="noopener" target="_blank">Herbert Hoover National Historic Site</a> in West Branch. Participants will assist park staff and scientists in catching, photographing, and releasing bees unharmed. The National Park Service will information from the survey to determine how to best manage the prairie.</p>
<p>“Citizen science is a great way for people who are interested in a particular subject to learn about and contribute to a meaningful project,” National Park Service biologist Jessica Salesman said in an email to <em>Little Village</em>. “Instead of just reading an article about a subject, a person is contributing to the knowledge behind the article.&#8221;</p>
<p>There are likely between 300-400 native bee species in Iowa, according to the <a href="http://www.iowadnr.gov/Conservation/Iowas-Wildlife/Pollinators" rel="noopener" target="_blank">Iowa Department of Natural Resources</a>. A diverse, healthy bee population includes obvious large species like bumblebees all the way down to tiny green &#8220;sweat bees.&#8221; Some are generalists that pollinate a variety of plants, while others visit specific species. Even self-pollinating plants produce a better seed if bees are involved. Bees are important for any ecosystem to function properly, Salesman said.</p>
<p>Results from the Plan Bee survey, the first of its kind in the Herbert Hoover National Historic Site’s prairie, will give specific insight into the area’s pollinator population. Since the prairie was planted in the 1970s, its inhabiting plants and grassland nesting birds have been monitored closely. But researchers have yet to study which insects make the site home.</p>
<p>“It&#8217;s a daunting task just because there is such diversity in the insect world, which is why we&#8217;re starting with a somewhat select group,” Salesman said.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>By documenting which species use the prairie, the National Park Service can learn which native plants should be planted. Salesman said this contributes to restoration ecology and conservation biology knowledge &#8212; &#8220;if we plant it, what may come?&#8221;</p>
<p>Although exact numbers are unclear, the <a href="https://littlevillagemag.com/iowas-dwindling-bee-population-is-part-of-a-larger-frightening-trend/" rel="noopener" target="_blank">decline of bees in Iowa</a> is reflected in larger studies. A 2017 report from the <a href="https://www.biologicaldiversity.org/campaigns/native_pollinators/pdfs/Pollinators_in_Peril.pdf" rel="noopener" target="_blank">Center for Biological Diversity</a> found that more than 700 North American bee species are headed toward extinction. As sustainers of agricultural production, pollinators contribute more than $24 billion to the U.S. economy, of which honey bees encompass more than $15 billion, according to a <a href="https://obamawhitehouse.archives.gov/the-press-office/2014/06/20/fact-sheet-economic-challenge-posed-declining-pollinator-populations" rel="noopener" target="_blank">2015 White House report</a>. At the time of the report, U.S. beekeepers had collectively lost an estimated 10 million beehives at an approximate value of $200 each. </p>
<p>This downtrend has been attributed to a number of factors, including loss of biodiversity, mite infestations and diseases, and exposure to certain pesticides. Earlier this month, the <a href="https://www.theguardian.com/environment/2018/aug/04/trump-administration-lifts-ban-on-pesticides-linked-to-declining-bee-numbers" rel="noopener" target="_blank">Trump administration reversed</a> an Obama-era ban on the use of bee-killing insecticides in wildlife refuges. Over 50 refuges across the country are affected. The entire system consists of 560 refuges, comprising approximately 150 million acres nationwide.</p>
<p>Despite these challenges, local scientists and volunteers across the country are working to restore bee populations. Similar efforts like Plan Bee have taken place at <a href="https://www.swnewsmedia.com/jordan_independent/push-for-pollinators-local-efforts-to-restore-bee-populations/article_51df7973-1f2a-5c1a-8101-ab44efa8a502.html" rel="noopener" target="_blank">Carver Park Reserve</a> in Minnesota and <a href="https://www.apnews.com/07f71ae98ef54b4093fb9a13bbe936b0/Program-raises-bees-in-the-face-of-population-decline" rel="noopener" target="_blank">Ivy Academy</a> in Tennessee this summer.</p>
<p>The Plan Bee project is limited to the first 20 people age 14 or older who sign up for the four-hour bee study, which start at 7 a.m. on Saturday morning. The park will provide required tools and equipment. To sign up and learn more, call 319-643-2541.</p>
<p>“People should volunteer to spend a morning out in nature with us looking into a whole other world hidden in plain sight. It’s eye opening when you do,” Salesman said.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://littlevillagemag.com/plan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flittlevillagemag.com%2Fplan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Plan%20Bee%3A%20Volunteer%20%27citizen%20scientists%27%20needed%20to%20help%20count%20Iowa%27s%20bees&url=https%3A%2F%2Flittlevillagemag.com%2Fplan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://littlevillagemag.com/plan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count/', 'Plan%20Bee%3A%20Volunteer%20%27citizen%20scientists%27%20needed%20to%20help%20count%20Iowa%27s%20bees', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">5</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="cat-links">Categories: <a href="https://littlevillagemag.com/category/community-and-news/" rel="category tag">Community/News</a>, <a href="https://littlevillagemag.com/category/featured/" rel="category tag">Featured</a></span> <div class="lv-separator" id="sticky-break-blarg"><br /></div> <span class="tags-links">Tags: <a href="https://littlevillagemag.com/tag/bee-extinction/" rel="tag">bee extinction</a>, <a href="https://littlevillagemag.com/tag/environmental-science/" rel="tag">environmental science</a>, <a href="https://littlevillagemag.com/tag/research/" rel="tag">Research</a>, <a href="https://littlevillagemag.com/tag/u-s-national-park-service/" rel="tag">U.S. National Park Service</a></span>
<!-- 
				<div style="width:100%;">
					<div class="perk-module">
						<h3 class="perk-module-title">BUY HALF-PRICE GIFT CARDS</h3>

						<a href="http://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="http://littlevillagemag.com/wp-content/uploads/2015/08/600x500_WillowStock.jpg"></a>
						
						<a href="http://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="http://littlevillagemag.com/wp-content/uploads/2015/08/600x500_Deluxe.jpg"></a>

						<a href="http://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="http://littlevillagemag.com/wp-content/uploads/2015/08/600x500_MadModern.jpg"></a>
					</div>
				</div>
-->

	
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

						
<!-- witching hour thing was here -->
				
					
<div class="comments-area" id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/plan-bee-volunteer-citizen-scientists-needed-for-iowa-bee-count/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://littlevillagemag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group comment-form-comment">
    <label for="comment">Comment <span class="required">*</span></label>
    <textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="8"></textarea>
    </div><div class="form-group comment-form-author" <label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true'></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="url" value="" size="30"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='138685' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="caa14ce073" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				
			</main><!-- #main -->

		</div><!-- #primary -->

		<!-- Do the right sidebar check -->
		
			
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
	<aside id="text-43" class="widget widget_text"><h3 class="widget-title">Little Village is supported by:</h3>			<div class="textwidget"><div class="sidebar-ad"><!-- /16322013/300x250_1 -->
<div id='div-gpt-ad-1488236908701-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-0'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div>
<div class="sidebar-ad"><!-- /16322013/300x250_2 -->
<div id='div-gpt-ad-1488236908701-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-1'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div>
<div class="sidebar-ad"><!-- /16322013/300x250_3 -->
<div id='div-gpt-ad-1488236908701-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-2'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div></div>
		</aside>
</div><!-- #secondary -->

		
	</div><!-- .row -->
		

		<div class="container-fluid" id="sticky-break">
				<div class="row support-module-single">
					<div class="col-lg-6 col-md-6">
						<h3>Keep it free.</h3>
						<p>Voluntary contributions from readers like you help keep Little Village free. Please consider an automatic transfer of $3/month or more. Thank you!</p>
					</div>
					<div class="col-lg-6 col-md-6">
						<script src="https://donorbox.org/widget.js" paypalExpress="true"></script><iframe src="https://donorbox.org/embed/keep-it-free-1" height="685px" width="100%"
        style="max-width:500px; min-width:310px; max-height:none!important" seamless="seamless" name="donorbox" frameborder="0" scrolling="no" allowpaymentrequest></iframe>
					</div>

				</div>

				<div class="row">

					<div class="col-md-12" style="padding:0;">
						
							<div class="perk-module" style="margin-bottom:30px; padding-bottom:0;">
								<h3 class="perk-module-title">BUY HALF-PRICE GIFT CARDS</h3>
								<a href="https://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="https://littlevillagemag.com/wp-content/uploads/2018/05/600x500_WillowStock.jpg"></a>
								<a href="https://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="https://littlevillagemag.com/wp-content/uploads/2018/05/600x500_Deluxe.jpg"></a>
								<a href="https://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="https://littlevillagemag.com/wp-content/uploads/2018/05/600x500_MadModern.jpg"></a>
							</div>
						
					</div>
				</div>
		</div>

<section>
	<div class="container">
		<div class="row">
			<div id="sctk_widget"></div>		
		</div>
	</div>
</section>


	
</div><!-- Container end -->	
</div><!-- Wrapper end -->

<div class="container-fluid sp-mod-1">
	<div class="container">
		<div class="row">
			<div class="col-lg-6 col-md-6">
				<p class="sp-mod-1-disclaimer">Advertisement</p>
				<a href="https://littlevillagetickets.com/events/56044133/tedx-iowa-city" target="_blank"><img class="sp-mod-1-img" src="https://littlevillagemag.com/wp-content/uploads/2018/08/Black-TEDx-Logo-1.png"></a>
				<h4 class="sp-mod-1-dateline">August 30, 2018 <span>Iowa City, IA</span></h4>
			</div>
			<div class="col-lg-6 col-md-6">
				<p class="sp-mod-1-text">TED is coming to Iowa City! TEDx was created in the spirit of TED's mission, "ideas worth spreading". The TEDx Iowa City event will center around the topic of The Power of Community. We have eight speakers from near and far (some even from our own backyard!) who will speak on a wide variety of topics that come together to emphasize the that power rises from communities.</p>
				<a class="sp-mod-1-btn" href="https://littlevillagetickets.com/events/56044133/tedx-iowa-city" target="_blank">GET TICKETS</a>
			</div>
		</div>
	</div>
</div>

<div class="container-fluid sp-mod-2" style="display:none;">
	<div class="container">
		<div class="row">
			<div class="col-lg-4 col-md-5">
				<p class="sp-mod-2-disclaimer">Advertisement</p>
				<a href="https://www.midwestone.com/rockTheChalk" target="_blank"><img class="sp-mod-2-img" src="https://littlevillagemag.com/wp-content/uploads/2018/07/rtc-logo.png"></a>
			</div>
			<div class="col-lg-8 col-md-7">
				<h4 class="sp-mod-2-grabby-text">REGISTER TODAY</h4>
				<h4 class="sp-mod-2-dateline">Friday, Aug. 10, 2018 <span>Downtown Iowa City</span></h4>
				<h5 class="sp-mod-2-link-header"><a class="sp-mod-2-link" href="https://www.midwestone.com/rockTheChalk" target="_blank" rel="noopener noreferrer">www.midwestone.com/rockTheChalk</a></h5>
				<p class="sp-mod-2-text">MidWestOne Bank's Rock the Chalk returns to downtown Iowa City on Friday, August 10, 2018.  In 2017, we welcomed 60 community artists and over 7,000 community members into downtown to celebrate community, art, music, and Iowa City. Join us for MidWestOne's third annual Rock the Chalk community art festival.</p>
				<a class="sp-mod-2-btn" href="https://littlevillagetickets.com/events/56044133/tedx-iowa-city" target="_blank">FIND OUT MORE</a>
			</div>
		</div>
	</div>
</div>

<div id="sticky-break"></div>


<div class="wrapper" id="wrapper-footer">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">

							&copy; 2018 Little Village Magazine 

								<span class="sep"> &bull; </span>

							<a href="http://littlevillagecreative.com/">Website by Little Village Creative Services</a>
							
				
					</div><!-- .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_fec159e101b921c065dd3c10021e51f8","fragment_name":"wc_fragments_fec159e101b921c065dd3c10021e51f8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/themes/el-code/js/theme.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"right-sidebar","margin_top":22,"margin_bottom":0,"stop_id":"sticky-break","screen_max_width":770,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-43"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=306861662720244";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpbh'},{'server':'a2plvcpnl45418'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>

