﻿<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<!-- <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> -->
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="Little Village - News, Culture, Events | Cedar Rapids, Coralville, Iowa City area &#8211; live music, theatre, film and more">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://littlevillagemag.com/xmlrpc.php">
	<title>Stephanie Burt prepares to see her poetry in motion with Mission Creek’s visual poetry synthesizer | Little Village</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://littlevillagemag.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://littlevillagemag.com/stephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stephanie Burt prepares to see her poetry in motion with Mission Creek’s visual poetry synthesizer | Little Village" />
<meta property="og:description" content="Adulthood is complex. Often, as adults, we leave behind the people we were in childhood, and focus our identities forward to who we think we should be. Dr. Stephanie Burt, poet, literary critic and professor of English at Harvard University, would say “Fuck that.”  [...]Read More..." />
<meta property="og:url" content="https://littlevillagemag.com/stephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer/" />
<meta property="og:site_name" content="Little Village" />
<meta property="article:publisher" content="http://www.facebook.com/LittleVillageMag" />
<meta property="article:tag" content="A-List" />
<meta property="article:tag" content="Mission Creek 2019" />
<meta property="article:tag" content="Mission Creek Festival" />
<meta property="article:tag" content="Prairie Lights Bookstore" />
<meta property="article:tag" content="Stephanie Burt" />
<meta property="article:section" content="Arts &amp; Entertainment" />
<meta property="article:published_time" content="2019-04-02T17:19:46+00:00" />
<meta property="article:modified_time" content="2019-04-02T17:21:12+00:00" />
<meta property="og:updated_time" content="2019-04-02T17:21:12+00:00" />
<meta property="og:image" content="https://littlevillagemag.com/wp-content/uploads/2019/04/StephanieBurt-jessica-bennett.jpg" />
<meta property="og:image:secure_url" content="https://littlevillagemag.com/wp-content/uploads/2019/04/StephanieBurt-jessica-bennett.jpg" />
<meta property="og:image:width" content="1155" />
<meta property="og:image:height" content="776" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://littlevillagemag.com/","sameAs":["http://www.facebook.com/LittleVillageMag","https://instagram.com/littlevillagemag/","https://twitter.com/littlevillage"],"@id":"https://littlevillagemag.com/#organization","name":"Little Village, LLC","logo":"http://littlevillagemag.com/wp-content/uploads/2015/08/LITTLE_VILLAGE_LOGO-300px.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Feed" href="https://littlevillagemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Comments Feed" href="https://littlevillagemag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Stephanie Burt prepares to see her poetry in motion with Mission Creek’s visual poetry synthesizer Comments Feed" href="https://littlevillagemag.com/stephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/littlevillagemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.6' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='understrap-styles-css'  href='https://littlevillagemag.com/wp-content/themes/understrap-master/css/theme.min.css?ver=1.0.1540103808' type='text/css' media='all' />
<link rel='stylesheet' id='lv-styles-css'  href='https://littlevillagemag.com/wp-content/themes/understrap-master/css/lv-styles.css??php_echo_time();_?&#038;ver=1554232420' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://littlevillagemag.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://littlevillagemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://littlevillagemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://littlevillagemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<meta name="generator" content="WooCommerce 3.5.6" />
<link rel='shortlink' href='https://littlevillagemag.com/?p=148931' />
<link rel="alternate" type="application/json+oembed" href="https://littlevillagemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlevillagemag.com%2Fstephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://littlevillagemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlevillagemag.com%2Fstephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":148931,"post_name":"stephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer","post_title":"Stephanie Burt prepares to see her poetry in motion with Mission Creek\u2019s visual poetry synthesizer","post_type":"post","post_author":"120185","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":3896,"name":"Arts &amp; Entertainment","slug":"arts-and-entertainment","term_group":0,"term_taxonomy_id":3930,"taxonomy":"category","description":"","parent":0,"count":3686,"filter":"raw","cat_ID":3896,"category_count":3686,"category_description":"","cat_name":"Arts &amp; Entertainment","category_nicename":"arts-and-entertainment","category_parent":0}]; _mmunch['postTags'] = [{"term_id":23,"name":"A-List","slug":"a-list","term_group":0,"term_taxonomy_id":3668,"taxonomy":"post_tag","description":"","parent":0,"count":21,"filter":"raw"},{"term_id":11071,"name":"Mission Creek 2019","slug":"mission-creek-2019","term_group":0,"term_taxonomy_id":11106,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw"},{"term_id":1509,"name":"Mission Creek Festival","slug":"mission-creek-festival","term_group":0,"term_taxonomy_id":1515,"taxonomy":"post_tag","description":"","parent":0,"count":213,"filter":"raw"},{"term_id":7321,"name":"Prairie Lights Bookstore","slug":"prairie-lights-bookstore","term_group":0,"term_taxonomy_id":7356,"taxonomy":"post_tag","description":"","parent":0,"count":16,"filter":"raw"},{"term_id":11249,"name":"Stephanie Burt","slug":"stephanie-burt","term_group":0,"term_taxonomy_id":11284,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Talitha Ford","ID":120185};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="405978" async></script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-32x32.png" sizes="32x32" />
<link rel="icon" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-180x180.png" />
<meta name="msapplication-TileImage" content="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	
<style>
@import url('https://fonts.googleapis.com/css?family=Montserrat:400,600,700|Noto+Serif');
</style>
	
<!-- LARGE TWITTER IMAGES -->
	
<meta name="twitter:card" content="summary_large_image">
	
<!-- PUSHLY -->	

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.p-n.io/pushly-sdk.min.js" async></script>
<script>
  var PushlySDK = window.PushlySDK || [];
  function pushly() { PushlySDK.push(arguments) }
  pushly('load', {
    domainKey: 'PalbKReswUG4pE5Zp58FGIuYefsaUSe8ZN4d',
  });
</script>
	
<!-- GOOGLE ANALYTICS -->	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18614304-1', 'auto');
  ga('send', 'pageview');
</script>	

<!-- SCENETHINK CAROUSEL -->
	
<script src='https://s3.amazonaws.com/assets.scenethink.com/littlevillage_scenethink_widget.js'></script>

<!-- GOOGLE DFP -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
  // Here, we have to define size mapping for each of the ad unit.
  
var bannermapping = googletag.sizeMapping().
addSize([769, 0], [728, 250]).
addSize([0, 0], [300, 250]).
build();

var recmapping1 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();

var recmapping2 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();

var recmapping3 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();

var recmapping4 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();
  
	googletag.defineSlot('/16322013/300x250_7', [300, 250], 'div-gpt-ad-1551129156358-0').addService(googletag.pubads());
	googletag.defineSlot('/16322013/300x250_6', [300, 250], 'div-gpt-ad-1551128943833-0').addService(googletag.pubads());
  	googletag.defineSlot('/16322013/300x250_5', [300, 250], 'div-gpt-ad-1551121600374-0').addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_1', [300, 250], 'div-gpt-ad-1488236908701-0').defineSizeMapping(recmapping1).addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_2', [300, 250], 'div-gpt-ad-1488236908701-1').defineSizeMapping(recmapping2).addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_3', [300, 250], 'div-gpt-ad-1488236908701-2').defineSizeMapping(recmapping3).addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_4', [300, 250], 'div-gpt-ad-1488236908701-3').defineSizeMapping(recmapping4).addService(googletag.pubads());
    googletag.defineSlot('/16322013/728x250', [[300, 250], [728, 250]], 'div-gpt-ad-1488236908701-4').defineSizeMapping(bannermapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- END DFP, begin new DFP -->


</head>

<body class="post-template-default single single-post postid-148931 single-format-standard wp-custom-logo woocommerce-no-js wp-featherlight-captions group-blog">

	<div class="container-fluid top-bar-container">
		<div class="container">
			<div class="row top-bar-row">

				<div class="col-lg-12">
					<div class="leader-ad-container">
						<p style="text-align:center;">Advertisement</p>
						<div class="leader-ad">
							<!-- /16322013/728x250 -->
							<div id='div-gpt-ad-1488236908701-4'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-4'); });
							</script>
							</div>
						</div>
					</div>
				</div>
				
			</div>
		</div>
	</div>

<div class="hfeed site" id="page">

		<!-- Enable for: TBC Custom *above* navigation -->

	<!-- ******************* The Navbar Area ******************* -->
	<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">

		<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

		<nav class="navbar navbar-expand-lg navbar-dark bg-dark bg-primary">

					<div class="container" >
		
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			</button>		

					<!-- Your site title as branding in the menu -->
					<a href="https://littlevillagemag.com/" class="navbar-brand custom-logo-link" rel="home" itemprop="url"><img width="338" height="96" src="https://littlevillagemag.com/wp-content/uploads/2017/02/LV5_header_logo_Retina_grey.png" class="img-fluid" alt="Little Village" itemprop="logo" /></a><!-- end custom logo -->

				<!-- The WordPress Menu goes here -->
				<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-128941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-128941 nav-item"><a title="The Latest" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-128941">The Latest</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-128941" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-129174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129174 nav-item"><a title="All articles" href="http://littlevillagemag.com/most-recent/" class="dropdown-item">All articles</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113005 nav-item"><a title="Community/News" href="https://littlevillagemag.com/category/community-and-news/" class="dropdown-item">Community/News</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-113004 nav-item"><a title="Arts &amp; Entertainment" href="https://littlevillagemag.com/category/arts-and-entertainment/" class="dropdown-item">Arts &#038; Entertainment</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113006 nav-item"><a title="Food &amp; Drink" href="https://littlevillagemag.com/category/food-and-drink/" class="dropdown-item">Food &#038; Drink</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-143661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143661 nav-item"><a title="Best of the CRANDIC" href="https://littlevillagemag.com/crandic/" class="dropdown-item">Best of the CRANDIC</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-138408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138408 nav-item"><a title="Comics" href="https://littlevillagemag.com/category/comics/" class="dropdown-item">Comics</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113007 nav-item"><a title="Album Reviews" href="https://littlevillagemag.com/category/columns/albumreviews/" class="dropdown-item">Album Reviews</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113008 nav-item"><a title="Events" href="https://calendar.littlevillagemag.com" class="nav-link">Events</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-132317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132317 nav-item"><a title="Dining" href="https://littlevillagemag.com/dining/" class="nav-link">Dining</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-113013 nav-item"><a title="About" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-113013">About</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-113013" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-122397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122397 nav-item"><a title="Little Village" href="https://littlevillagemag.com/about-little-village/" class="dropdown-item">Little Village</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-143660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143660 nav-item"><a title="Best of the CRANDIC" href="https://littlevillagemag.com/crandic/" class="dropdown-item">Best of the CRANDIC</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-135489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135489 nav-item"><a title="Advertising Services" href="https://littlevillagemag.com/advertising/" class="dropdown-item">Advertising Services</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-121155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121155 nav-item"><a title="Little Village Tickets" target="_blank" href="http://littlevillagetickets.com/" class="dropdown-item">Little Village Tickets</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-121156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121156 nav-item"><a title="Little Village Creative" target="_blank" href="http://littlevillagecreative.com/" class="dropdown-item">Little Village Creative</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-121154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121154 nav-item"><a title="Yoga Iowa" target="_blank" href="http://www.yoga-iowa.com/contact/" class="dropdown-item">Yoga Iowa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-122400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122400 nav-item"><a title="Witching Hour Festival" href="http://www.witchinghourfestival.com/" class="dropdown-item">Witching Hour Festival</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-120923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120923 nav-item"><a title="Subscribe" href="https://littlevillagemag.com/subscribe/" class="nav-link">Subscribe</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113009 nav-item"><a title="Shop" href="https://littlevillagemag.com/perks/" class="nav-link">Shop</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113062 nav-item"><a href="https://littlevillagemag.com/cart/" class="nav-link"><i class="fa fa-shopping-cart"></i></a></li>
</ul></div>
<form class="navbar-form navbar-right lv-search" role="search" action="https://littlevillagemag.com/" method="get">
	<div class="form-group">
	    <div class="input-group">
	        <input type="text" name="s" id="search" value="" class="form-control" placeholder="" />
	        <span class="input-group-btn">
	        </span>
	        <button type="submit" class="btn '.$YPE_navbar_options['btn_style'].'"><i class="fa fa-search"></i></button>
	    </div>
	</div>
</form>


						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->

	</div><!-- #wrapper-navbar end -->

<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			


<div class="col-md-8 content-area" id="primary">
			<main class="site-main" id="main">

				
					
<article class="post-148931 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-entertainment tag-a-list tag-mission-creek-2019 tag-mission-creek-festival tag-prairie-lights-bookstore tag-stephanie-burt" id="post-148931">

	<header class="entry-header">

		<h1 class="entry-title">Stephanie Burt prepares to see her poetry in motion with Mission Creek’s visual poetry synthesizer</h1>
		<div class="entry-meta">

			<span class="posted-on">Posted on <a href="https://littlevillagemag.com/stephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer/" rel="bookmark"><time class="entry-date published" datetime="2019-04-02T12:19:46+00:00">Apr 2, 2019</time></a></span><span class="byline"> by<span class="author vcard"><a class="url fn n" href="https://littlevillagemag.com/author/talitha-ford/"> Talitha Ford</a></span></span>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	
	<div class="entry-content">

		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://littlevillagemag.com/stephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flittlevillagemag.com%2Fstephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Stephanie%20Burt%20prepares%20to%20see%20her%20poetry%20in%20motion%20with%20Mission%20Creek%E2%80%99s%20visual%20poetry%20synthesizer&url=https%3A%2F%2Flittlevillagemag.com%2Fstephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://littlevillagemag.com/stephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer/', 'Stephanie%20Burt%20prepares%20to%20see%20her%20poetry%20in%20motion%20with%20Mission%20Creek%E2%80%99s%20visual%20poetry%20synthesizer', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div class="eventbox">
<h3>Mission Creek Festival: Lit Walk Round #1</h3>
<p>Discerning Eye &#8212; Friday, April 6 at 6 p.m.
</p></div>
<div class="eventbox">
<h3>Mission Creek Festival: Visual Poetry Synthesizer</h3>
<p>7 S Linn St &#8212; Saturday, April 6 at 4 p.m.
</p></div>
<p><a href="https://littlevillagemag.com/wp-content/uploads/2019/04/StephanieBurt-jessica-bennett-full.jpg"><img src="https://littlevillagemag.com/wp-content/uploads/2019/04/StephanieBurt-jessica-bennett-full.jpg" alt="" width="400" class="alignleft size-full wp-image-148933" srcset="https://littlevillagemag.com/wp-content/uploads/2019/04/StephanieBurt-jessica-bennett-full.jpg 700w, https://littlevillagemag.com/wp-content/uploads/2019/04/StephanieBurt-jessica-bennett-full-272x410.jpg 272w, https://littlevillagemag.com/wp-content/uploads/2019/04/StephanieBurt-jessica-bennett-full-640x966.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2019/04/StephanieBurt-jessica-bennett-full-600x906.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>Adulthood is complex. Those of us who make it there are often consumed by it, following certain paths set out by families or careers or courses of study. Often, as adults, we leave behind the people we were in childhood, and focus our identities forward to who we think we should be. </p>
<p>Dr. Stephanie Burt, poet, literary critic and professor of English at Harvard University, would say “Fuck that.” </p>
<p>Burt wears many proverbial hats in her various roles. She writes, reviews and guides students on their own work, all while balancing the responsibilities of a professor, transgender activist and human person in the 21st century. </p>
<p>She shared her thoughts on identity, art and her upcoming Mission Creek Festival reading in a recent phone interview. </p>
<p><em>Advice from the Lights</em>, her 2017 collection, is a deeply visceral, personal collection that wrestles with adulthood, childhood and how we experience ourselves. She’ll be reading from the book, which was written and published over the course of her transition, at the Visual Poetry Synthesizer during Mission Creek.</p>
<p>“Some of what I’m struggling with in that book is that there’s some things about adulthood, like settling down with one person and sharing a dwelling with them, raising children together, that I love and really want to do a good job at &#8212; but in our culture, those things are bound up with cis-heteronormativity and all sorts of expectations that would prevent me from being me, and prevent some people that are like me, from being alive,” Burt said.</p>
<p>“Some of [the confines of adulthood] are great … some of them are terrible … and some of them are not for me,” she said. “Adulthood can also mean closing yourself off and distancing yourself from your own childhood and teen selves. No one should have to do that.”</p>
<p>“I think that the reclaiming of childhood and ways of speaking and acting that appear childish [are] to me part of the general project, an ethical project of suspending people’s completely narrow expectations.”</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div class="sidebar-ad" style="border:1px solid #ddd; display:inline-block; float:left; margin:30px 30px 30px 0; background-color:#eee;"><!-- /16322013/300x250_5 -->
  <div id='div-gpt-ad-1551121600374-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551121600374-0'); });
    </script>
  </div>
  <p style="font-size: 10px; margin: 0; padding:5px 0 6px 7px;">Advertisement</p>
</div></div>

<p>Her body of work has attracted many accolades and awards, including a Guggenheim fellowship awarded in 2016. In her writing, Burt continuously pushes against these boundaries and expectations, using writing as a lifelong tool to explore her many selves. </p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>“In [writing there is] a space to create versions of myself that are not me, a space where I can see myself without having to be myself, and a space where I have been rewarded for expressive behavior that wasn’t imaginable in real life … to create multiple alternate selves when I didn’t think I had a real self that I could live out. I still like the idea that writing is creating alternate selves, and I have no wish to give that up.”</p>
<p>She hopes to bring a variety of other themes to her Mission Creek readings, including ones that allude to deeper aspects of Advice from the Lights. With the added stimulus of the visual poetry synthesizer, more leeway can be given to the works she will share. </p>
<p>“One of the things I want to happen in that book is all about finding community. The thing I’m trying to explore at the end of that book and what I’m writing now are versions of inclusive community. Not just a friend, but friends,” Burt said. “The poetry world produced me, and that’s the art form I make and people seem to want from me, but there were certain things I wasn’t getting when that was my only cultural world. Being in a space that’s not dependent on the academy in the same way; [there is] a different kind of way to enjoy it.”</p>
<p>Developed in 2018 by Maxwell Neely-Cohen (resident artist at NYC’s <a href="https://www.culturehub.org/" rel="noopener" target="_blank">Culture Hub</a>, a community that seeks to blend art and technology) the visual poetry synthesizer uses speech-to-text and word-emotion association software to create and display images drawing from the readings &#8212; live and in real time.<br />
An avid consumer and scholar of comic books and graphic novels, Burt looks forward to exploring what pairing her work with the visual poetry synthesizer will add to her words. She calls herself an “X-Men kid,” and frequently draws from the superhero genre’s questions of self and representation.</p>
<p>“The X-Fandom is the only cultural space I’ve ever been in that has no majority identity,” Burt said. She’s used these themes in her poetry and, perhaps more transparently, <a href="https://www.nytimes.com/2018/02/19/books/review/marvel-x-men-iceman-gay.html" rel="noopener" target="_blank">written reviews</a> of major character developments for the <em>New York Times</em>. </p>
<p>“I do think about words and images very frequently now … I write about comic books, and I think about comic books (and graphic novels), and there’s a lot you can do with words and pictures that you can’t do with only words or only pictures,” she said. “I try to think of a lot of the poetry I write as being able to be words alone, but I like the idea of working with images.”</p>
<p>The stories of her alternate selves are all influences on Advice from the Lights, and they manifest in themes that can resonate with every reader. </p>
<p>“It’s like what one of my favorite fantasy novelists says: ‘No one is only one thing.’ I like the way the comic space I’m in allows me to be multiple things, and to be multiple things around other people and other trans people.”</p>
<p>Keep an eye out for Burt’s next project, a book of prose called <em>Don’t Read Poetry: A Book About How To Read Poems</em>, which debuts in late May. As an introductory guide for people new to the poetry genre, <em>Don’t Read Poetry</em> will give readers the tools they need to find and continue finding poetry that they enjoy and can connect with. </p>
<p>Seating is limited for Mission Creek’s Visual Poetry Synthesizer reading. Attend to enjoy an afternoon of incredible work &#8212; and maybe to reach out to the kid within yourself.  </p>
<p><em>Talitha Ford is a University of Iowa fourth year biology student, member of the Janice comedy team and Little Village Arts and Culture intern. Butterflies are her second favorite pollinator, and she can probably name more species than you. This article was originally published in Little Village issue 261. </em></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://littlevillagemag.com/stephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flittlevillagemag.com%2Fstephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Stephanie%20Burt%20prepares%20to%20see%20her%20poetry%20in%20motion%20with%20Mission%20Creek%E2%80%99s%20visual%20poetry%20synthesizer&url=https%3A%2F%2Flittlevillagemag.com%2Fstephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://littlevillagemag.com/stephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer/', 'Stephanie%20Burt%20prepares%20to%20see%20her%20poetry%20in%20motion%20with%20Mission%20Creek%E2%80%99s%20visual%20poetry%20synthesizer', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>


<div class="tags-and-cats">
Category: <a href="https://littlevillagemag.com/category/arts-and-entertainment/" rel="category tag">Arts &amp; Entertainment</a><br />
Tags: <a href="https://littlevillagemag.com/tag/a-list/" rel="tag">A-List</a>, <a href="https://littlevillagemag.com/tag/mission-creek-2019/" rel="tag">Mission Creek 2019</a>, <a href="https://littlevillagemag.com/tag/mission-creek-festival/" rel="tag">Mission Creek Festival</a>, <a href="https://littlevillagemag.com/tag/prairie-lights-bookstore/" rel="tag">Prairie Lights Bookstore</a>, <a href="https://littlevillagemag.com/tag/stephanie-burt/" rel="tag">Stephanie Burt</a><br /> 
</div>






		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="cat-links">Posted in <a href="https://littlevillagemag.com/category/arts-and-entertainment/" rel="category tag">Arts &amp; Entertainment</a></span><span class="tags-links">Tagged <a href="https://littlevillagemag.com/tag/a-list/" rel="tag">A-List</a>, <a href="https://littlevillagemag.com/tag/mission-creek-2019/" rel="tag">Mission Creek 2019</a>, <a href="https://littlevillagemag.com/tag/mission-creek-festival/" rel="tag">Mission Creek Festival</a>, <a href="https://littlevillagemag.com/tag/prairie-lights-bookstore/" rel="tag">Prairie Lights Bookstore</a>, <a href="https://littlevillagemag.com/tag/stephanie-burt/" rel="tag">Stephanie Burt</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


										<nav class="container navigation post-navigation">
					<h2 class="sr-only">Post navigation</h2>
					<div class="row nav-links justify-content-between">
						<span class="nav-previous"><a href="https://littlevillagemag.com/book-review-you-or-a-loved-one-by-gabriel-houck/" rel="prev"><i class="fa fa-angle-left"></i>&nbsp;Book Review: &#8216;You or a Loved One&#8217; by Gabriel Houck</a></span><span class="nav-next"><a href="https://littlevillagemag.com/lv261/" rel="next">Little Village magazine issue 261: Apr. 3-16, 2019&nbsp;<i class="fa fa-angle-right"></i></a></span>					</div><!-- .nav-links -->
				</nav><!-- .navigation -->

		
					
<div class="comments-area" id="comments">
	
<!--

<div class="footer-ad-container container" style="clear:both; display:inline-block;">
<div class="footer-inner" style="border:1px solid #ddd; background-color:#eee; padding:8px 8px 0px 8px; display:inline-block; border-radius:3px; margin-right:15px;">
<div class="ad-container" style="margin-right:0 !important;">
<div id='div-gpt-ad-1551128943833-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551128943833-0'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div>
</div>
<div class="footer-inner" style="border:1px solid #ddd; background-color:#eee; padding:8px 8px 0px 8px; display:inline-block; border-radius:3px;">
<div class="ad-container" style="margin-right:0 !important;">
<div id='div-gpt-ad-1551129156358-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551129156358-0'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div>
</div>	
</div> 

-->

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stephanie-burts-prepares-to-see-her-poetry-in-motion-with-mission-creeks-visual-poetry-synthesizer/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://littlevillagemag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group comment-form-comment">
	    <label for="comment">Comment <span class="required">*</span></label>
	    <textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="8"></textarea>
	    </div><div class="form-group comment-form-author"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'></div>
<div class="form-group comment-form-email"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true'></div>
<div class="form-group comment-form-url"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="url" value="" size="30"></div>
<div class="form-group form-check comment-form-cookies-consent"><input class="form-check-input" id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label class="form-check-label" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment</label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='148931' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a415f565bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				
			</main><!-- #main -->

		<!-- Do the right sidebar check -->
		
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



  
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
	<aside id="text-43" class="widget widget_text"><h3 class="widget-title">Little Village is supported by:</h3>			<div class="textwidget"><div class="sidebar-ad"><!-- /16322013/300x250_1 -->
<div id='div-gpt-ad-1488236908701-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-0'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div>
<div class="sidebar-ad"><!-- /16322013/300x250_2 -->
<div id='div-gpt-ad-1488236908701-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-1'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div>
<div class="sidebar-ad"><!-- /16322013/300x250_3 -->
<div id='div-gpt-ad-1488236908701-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-2'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div>
<div style="margin-bottom:40px;"></div>

</div>
		</aside>
</div><!-- #right-sidebar -->


	</div><!-- .row -->
</div><!-- Container end -->

</div><!-- Wrapper end -->
<div class="container-fluid" id="sticky-break">
	<div class="container support-module-single-container">
		<div class="row support-module-single">
			<div class="col-lg-6 col-md-6">
				<h3>Keep it free.</h3>
				<p>Voluntary contributions from readers like you help keep Little Village free for everyone.</p>
				<p>Please consider a one-time or monthly sustaining contribution, in any amount.</p>
			</div>
			<div class="col-lg-6 col-md-6">
				<script src="https://donorbox.org/widget.js" paypalExpress="true"></script><iframe src="https://donorbox.org/embed/keep-it-free-1" height="685px" width="100%"
		style="max-width:500px; min-width:310px; max-height:none!important" seamless="seamless" name="donorbox" frameborder="0" scrolling="no" allowpaymentrequest></iframe>
			</div>
		</div>
	</div>
</div>
<div class="container-fluid lv-home-module lv-hm-crandic lv-hm-crandic-3" style="background:linear-gradient(rgba(0,0,0,.6), rgba(0,0,0,.6)), url('https://littlevillagemag.com/wp-content/uploads/2019/01/mcf-module-banner.jpg') no-repeat top center; background-size:cover;">
	<div class="hash-inner">
		<div class="container">
			<div class="row">
<div class="col-lg-3" style="padding:15px 35px 30px 35px;">
<p style="font-size:11px; color:#ccc; margin-top:-17px; margin-bottom:12px;">Advertisement</p>
<a href="http://missioncreekfestival.com/tickets/" target="_blank"><img src="https://littlevillagemag.com/wp-content/uploads/2019/01/mc-800-white.png"></a>
</div>
				<div class="col-lg-9 col-md-12 col-sm-12">
					<h3 style="text-shadow:1px 1px 20px rgba(0,0,0,.5); line-height:1.15em; margin-bottom:10px; text-transform:uppercase;"><span style="font-size:100%; color:#ccc;">MISSION CREEK FESTIVAL </span>&bull; <span style="color:#ccc;">APRIL 2-7, 2019</span> <br /><span class="mcf-tagline" style="color:#f25858; font-size:22px; letter-spacing:8px;">MUSIC &bull; LITERATURE &bull; COMMUNITY</span></h3>

<p class="subtext"><em>America’s intimate festival experience featuring cutting-edge music, the Midwest’s premier indie book fair, and readings and community happenings across downtown Iowa City.</em></p>
<div class="row"><div class="col-lg-6">
<a class="btn btn-wide" style="background-color:#f25858; font-weight:700; padding:16px 38px; font-size:18px; margin-top:4px;" href="http://missioncreekfestival.com/tickets/" target="_blank">BUY TICKETS</a>
</div></div>						
				</div>
			</div>
		</div>
	</div>
</div>
<div class="container-fluid hash-module-container" style="margin-top:0;">
	<div class="container">
		<div class="row">
			<div class="col-md-12" style="padding:0;">
				<div class="perk-module" style="margin-bottom:30px; padding-bottom:0;">
					<h3 class="perk-module-title lv-section-title"><a href="https://littlevillagemag.com/perks/">BUY HALF-PRICE GIFT CARDS</a></h3>
					<a href="https://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="https://littlevillagemag.com/wp-content/uploads/2018/05/600x500_WillowStock.jpg"></a>
					<a href="https://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="https://littlevillagemag.com/wp-content/uploads/2018/05/600x500_Deluxe.jpg"></a>
					<a href="https://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="https://littlevillagemag.com/wp-content/uploads/2018/05/600x500_MadModern.jpg"></a>
				</div>
			</div>
		</div>
	</div>
	<section>
		<div class="container">
			<div class="row">
				<div id="sctk_widget"></div>		
			</div>
		</div>
	</section>
</div>
<div class="container-fluid lv-home-module lv-hm-crandic lv-hm-crandic-5 lv-dvip" style="background:linear-gradient(rgba(90,43,131,.7), rgba(0,0,0,.1)), url(https://littlevillagemag.com/wp-content/uploads/2019/02/soup-5.jpg); background-size:cover; background-position:top;">
	<div class="hash-inner" style="padding-bottom:30px;">
		<div class="container">
			<p class="ad-disclaimer"style="font-size:11px; color:#ccc; margin-top:-17px; margin-bottom:6px;">Advertisement</p>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-4">
					<a href="https://dvipiowa.org/event/22nd-annual-souper-bowl/"><img class="crandic-img" src="https://littlevillagemag.com/wp-content/uploads/2019/02/DVIP-logo-large.png"></a>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8">
<h4 style="color:#ccc;">DVIP Presents</h5>
					<h3>22<span style="text-transform:lowercase;">nd</span> Annual <br />Souper Bowl</h3>
					<div class="row">
						<div class="col-lg-6 col-md-6 col-sm-6">
							<p class="grabby-text"><span style="color:#fff; text-shadow:0 5px 18px rgba(0,0,0,.8);">Thursday, March 7, 2019</span> at the Clarion Hotel & Highlander Conference Center</p>
							<a class="btn btn-wide" style="padding:11px 38px; font-size:16px;" href="https://dvipiowa.org/event/22nd-annual-souper-bowl/" target="_blank">Purchase Tickets</a>
						</div>
						<div class="col-lg-6 col-md-6 col-sm-6">
							<p class="subtext" style="text-shadow:0 5px 18px rgba(0,0,0,.8);"><em>General admissions: $25 <br />Volunteer/Student: $15</em></p>
<p class="subtext" style="text-shadow:0 5px 18px rgba(0,0,0,.8);">Join us on March 7 at 5:30 p.m. in support of victims/survivors of intimate partner violence</p>
							<ul class="subtext" style="padding-left:0; margin-left:0;">
							<li><a style="color:#9df5f1; color:#fff; font-size:18px; line-height:1.3;" href="mailto:dvip@dvipiowa.org">dvip@dvipiowa.org</a></li>
							<li><a style="color:#9df5f1; color:#fff; font-size:18px; line-height:1.3;" href="http://dvipiowa.org" target="_blank">dvipiowa.org</a></li>
							</ul>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="container-fluid lv-hm-crandic">
	<div class="container">
		<div class="row">
			<div class="col-lg-2 col-md-4 col-sm-4">
				<a href="https://littlevillagemag.com/crandic/"><img class="crandic-img" style="float:right; width:240px;" src="https://littlevillagemag.com/wp-content/uploads/2018/08/CRANDIC_cup-1-1-410x399.png" alt="" width="410" height="399" class="aligncenter size-medium wp-image-139180" /></a>
				</div>
				<div class="col-lg-8 col-md-8 col-sm-8">
					<h3>Little Village's <br /><a href="https://littlevillagemag.com/crandic/" target="_blank" style="color:#a9ff88;">BEST OF THE CRANDIC</a></h3>
					<div class="row">
						<div class="col-lg-6 col-md-6 col-sm-6">
							<a class="btn btn-wide" style="padding:11px 38px; font-size:16px;" href="https://littlevillagemag.com/crandic/">View Results</a>
						</div>
						<div class="col-lg-6 col-md-6 col-sm-6">
							<p class="subtext"><em>The results are in! Find out which of your favorite CR and IC haunts took home a prize.</em></p>
						</div>
					</div>
					<p class="grabby-text" style="display:none;">Nab your ticket to Little Village's Breakfast of Champions CRANDIC Bash on Dec. 6, 2018. A long name for an epic evening (yes, evening).
			</div>
		</div>
	</div>
</div>





	<!-- ******************* The Footer Full-width Widget Area ******************* -->
	<div id="sticky-break"></div>
	<div class="wrapper" id="wrapper-footer-full">

		<div class="container" id="footer-full-content" tabindex="-1">

			<div class="row">

				<div id="custom_html-2" class="widget_text footer-widget widget_custom_html widget-count-1 col-md-12"><div class="textwidget custom-html-widget"><h3 style="color:#fff;" class="lv-section-title">
	Browse <span style="color:#bbb;">latest Issues</span>
	</h3>
<div class="issue-gallery row">
     <div class="col-lg-2 col-sm-2 col-md-2">
		<a href="https://littlevillagemag.com/lv261"><img src="https://littlevillagemag.com/wp-content/uploads/2019/04/lv-261-full-330x410.jpg" alt="" width="330" height="410" class="alignnone size-medium wp-image-148940" /></a>
		<p>Issue 261</p>
	</div>
     <div class="col-lg-2 col-sm-2 col-md-2">
		<a href="https://littlevillagemag.com/lv260"><img src="https://littlevillagemag.com/wp-content/uploads/2019/03/lv260-hl-330x410.jpg" alt="" width="330" height="410" class="aligncenter size-medium wp-image-147758" /></a>
		<p>Issue 260</p>
	</div>
     <div class="col-lg-2 col-sm-2 col-md-2">
          <a href="https://littlevillagemag.com/lv259"><img src="https://littlevillagemag.com/wp-content/uploads/2019/03/lv259-cover-330x410.jpg" alt="" width="330" height="410" class="aligncenter size-medium wp-image-147032" />
          </a>
          <p>Issue 259</p>
     </div>
	<div class="col-lg-2 col-sm-2 col-md-2">
		<a href="https://littlevillagemag.com/lv258"><img src="https://littlevillagemag.com/wp-content/uploads/2019/02/lv258-full.jpg" alt="" width="511" height="635" class="aligncenter size-full wp-image-146339" /></a>
		<p>Issue 258</p>
	</div>
     <div class="col-lg-2 col-sm-2 col-md-2">
          <a href="https://littlevillagemag.com/lv257"><img src="https://littlevillagemag.com/wp-content/uploads/2019/02/lv257-full-330x410.jpg" alt="" width="330" height="410" class="aligncenter size-medium wp-image-145656" /></a>
          <p>Issue 257</p>
     </div>
     <div class="col-lg-2 col-sm-2 col-md-2">
		<a href="https://littlevillagemag.com/lv256"><img src="https://littlevillagemag.com/wp-content/uploads/2019/01/lv-256-full-330x410.jpg" alt="" width="330" height="410" class="aligncenter size-medium wp-image-144876" /></a>
		<p>Issue 256</p>
	</div>	
</div></div></div><!-- .footer-widget -->
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper" id="wrapper-footer">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">

						&copy; 2019 Little Village | Theme by Little Village Creative Services

					</div><!-- .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/littlevillagemag.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.6'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7a2b4fff7ae9db36157a04474187f4ed","fragment_name":"wc_fragments_7a2b4fff7ae9db36157a04474187f4ed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.6'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/themes/understrap-master/js/theme.min.js?ver=1.0.1540103808'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"right-sidebar","margin_top":22,"margin_bottom":0,"stop_id":"sticky-break","screen_max_width":770,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["text-43"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.17'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

<script type="text/javascript">
	var $zoho=$zoho || {};$zoho.salesiq = $zoho.salesiq ||
	{widgetcode:"4a2f4144c9074abf86b4e014ebcee51221eec05a0a2173d81a6fc00c92c88051c1a9628243b875cb3c5b9863e48e2ca8", values:{},ready:function(){}};
	var d=document;s=d.createElement("script");s.type="text/javascript";s.id="zsiqscript";s.defer=true;
	s.src="https://salesiq.zoho.com/widget";t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(s,t);d.write("<div id='zsiqwidget'></div>");
</script>

</body>

</html>

