<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="Little Village - News, Culture, Events | Cedar Rapids, Coralville, Iowa City area &#8211; live music, theatre, film and more">
	<meta name="facebook-domain-verification" content="cxnygti4b1wh88xoscthsvzwq1g5sr" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://littlevillagemag.com/xmlrpc.php">
			<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Goodbye 2021: A brief look back at moments from a long year - Little Village</title>
	<link rel="canonical" href="https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Goodbye 2021: A brief look back at moments from a long year - Little Village" />
	<meta property="og:description" content="moreLike 2020, this year was dominated by COVID-19 and bad decisions by state officials regarding the pandemic. Like last year, 2021 ends without the Iowa Department of Public Health hiring a full-time director, but now it is also lacking a medical director and state epidemiologist. Also like 2020, the year comes to end with the [...]Read More..." />
	<meta property="og:url" content="https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/" />
	<meta property="og:site_name" content="Little Village" />
	<meta property="article:publisher" content="http://www.facebook.com/LittleVillageMag" />
	<meta property="article:published_time" content="2021-12-28T18:28:09+00:00" />
	<meta property="article:modified_time" content="2021-12-28T18:53:23+00:00" />
	<meta property="og:image" content="https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat.jpg" />
	<meta property="og:image:width" content="1155" />
	<meta property="og:image:height" content="770" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Paul Brennan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://littlevillagemag.com/#organization","name":"Little Village, LLC","url":"https://littlevillagemag.com/","sameAs":["http://www.facebook.com/LittleVillageMag","https://instagram.com/littlevillagemag/","https://twitter.com/littlevillage"],"logo":{"@type":"ImageObject","@id":"https://littlevillagemag.com/#logo","inLanguage":"en-US","url":"https://littlevillagemag.com/wp-content/uploads/2015/08/LITTLE_VILLAGE_LOGO-300px.png","contentUrl":"https://littlevillagemag.com/wp-content/uploads/2015/08/LITTLE_VILLAGE_LOGO-300px.png","width":300,"height":282,"caption":"Little Village, LLC"},"image":{"@id":"https://littlevillagemag.com/#logo"}},{"@type":"WebSite","@id":"https://littlevillagemag.com/#website","url":"https://littlevillagemag.com/","name":"Little Village","description":"News, Culture, Events | Cedar Rapids, Coralville, Iowa City area - live music, theatre, film and more","publisher":{"@id":"https://littlevillagemag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://littlevillagemag.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/#primaryimage","inLanguage":"en-US","url":"https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat.jpg","contentUrl":"https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat.jpg","width":1155,"height":770,"caption":"Young girl wearing the flag of Sudan at the Pentacrest protest on Saturday, Oct. 30, 2021. -- Jason Smith/Little Village"},{"@type":"WebPage","@id":"https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/#webpage","url":"https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/","name":"Goodbye 2021: A brief look back at moments from a long year - Little Village","isPartOf":{"@id":"https://littlevillagemag.com/#website"},"primaryImageOfPage":{"@id":"https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/#primaryimage"},"datePublished":"2021-12-28T18:28:09+00:00","dateModified":"2021-12-28T18:53:23+00:00","breadcrumb":{"@id":"https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/"]}]},{"@type":"BreadcrumbList","@id":"https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Most Recent","item":"https://littlevillagemag.com/most-recent/"},{"@type":"ListItem","position":2,"name":"Goodbye 2021: A brief look back at moments from a long year"}]},{"@type":"Article","@id":"https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/#article","isPartOf":{"@id":"https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/#webpage"},"author":{"@id":"https://littlevillagemag.com/#/schema/person/d13cbb2c659836a9afe59f43a2ce3945"},"headline":"Goodbye 2021: A brief look back at moments from a long year","datePublished":"2021-12-28T18:28:09+00:00","dateModified":"2021-12-28T18:53:23+00:00","mainEntityOfPage":{"@id":"https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/#webpage"},"wordCount":689,"publisher":{"@id":"https://littlevillagemag.com/#organization"},"image":{"@id":"https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/#primaryimage"},"thumbnailUrl":"https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat.jpg","keywords":["2021","Cedar Rapids News","COVID-19","Iowa City News"],"articleSection":["Community/News","Top Story"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://littlevillagemag.com/#/schema/person/d13cbb2c659836a9afe59f43a2ce3945","name":"Paul Brennan","image":{"@type":"ImageObject","@id":"https://littlevillagemag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/83edced55a48edb1aabce05bd8a09847?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/83edced55a48edb1aabce05bd8a09847?s=96&d=mm&r=g","caption":"Paul Brennan"},"url":"https://littlevillagemag.com/author/paul-brennan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Feed" href="https://littlevillagemag.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/littlevillagemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://littlevillagemag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://littlevillagemag.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://littlevillagemag.com/wp-content/themes/lv-2020/css/theme.min.css?ver=3.0.1581703249' type='text/css' media='all' />
<link rel='stylesheet' id='lv-styles-css'  href='https://littlevillagemag.com/wp-content/themes/lv-2020/css/lv-styles.css?ver=1640758889' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.31' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.31' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://littlevillagemag.com/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://littlevillagemag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://littlevillagemag.com/wp-json/wp/v2/posts/192289" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://littlevillagemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://littlevillagemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel='shortlink' href='https://littlevillagemag.com/?p=192289' />
<link rel="alternate" type="application/json+oembed" href="https://littlevillagemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlevillagemag.com%2Fgoodbye-2021-a-brief-look-back-at-moments-from-a-long-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://littlevillagemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlevillagemag.com%2Fgoodbye-2021-a-brief-look-back-at-moments-from-a-long-year%2F&#038;format=xml" />
<script src="//embed.typeform.com/next/embed.js"></script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-32x32.png" sizes="32x32" />
<link rel="icon" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-180x180.png" />
<meta name="msapplication-TileImage" content="https://littlevillagemag.com/wp-content/uploads/2018/01/cropped-lv-favicon-larger-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-18614304-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script><script type='text/javascript'>var _gaq = _gaq || [];
		_gaq.push(
			['_setAccount', 'UA-18614304-1'], ['_gat._anonymizeIp'],
			['_setCustomVar', 1, 'logged-in', 'no', 1],
			['_trackPageview']);</script>
		<!-- /WooCommerce Google Analytics Integration -->
	<style>
	@import url('https://fonts.googleapis.com/css?family=Domine|Montserrat:400,600,700,800,900');
	</style>

	<!-- LARGE TWITTER IMAGES -->

	<meta name="twitter:card" content="summary_large_image">

	<!-- PUSHLY -->

	<link rel="manifest" href="/manifest.json" />
	<script src="https://cdn.p-n.io/pushly-sdk.min.js" async></script>
	<script>
	  var PushlySDK = window.PushlySDK || [];
	  function pushly() { PushlySDK.push(arguments) }
	  pushly('load', {
	    domainKey: 'PalbKReswUG4pE5Zp58FGIuYefsaUSe8ZN4d',
	  });
	</script>



	<!-- SCENETHINK CAROUSEL -->

	<script src='https://s3.amazonaws.com/assets.scenethink.com/littlevillage_scenethink_widget.js'></script>


	<!-- GOOGLE DFP -->

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {

		  // Here, we have to define size mapping for each of the ad unit.

	var bannermapping = googletag.sizeMapping().
	addSize([769, 0], [728, 250]).
	addSize([0, 0], [300, 250]).
	build();

	var recmapping1 = googletag.sizeMapping().
	addSize([0, 0], [300, 250]).
	build();

	var recmapping2 = googletag.sizeMapping().
	addSize([0, 0], [300, 250]).
	build();

	var recmapping3 = googletag.sizeMapping().
	addSize([0, 0], [300, 250]).
	build();

	var recmapping4 = googletag.sizeMapping().
	addSize([0, 0], [300, 250]).
	build();

		googletag.defineSlot('/16322013/300x250_7', [300, 250], 'div-gpt-ad-1551129156358-0').addService(googletag.pubads());
		googletag.defineSlot('/16322013/300x250_6', [300, 250], 'div-gpt-ad-1551128943833-0').addService(googletag.pubads());
	  	googletag.defineSlot('/16322013/300x250_5', [300, 250], 'div-gpt-ad-1551121600374-0').addService(googletag.pubads());
	     googletag.defineSlot('/16322013/300x250_1', [300, 250], 'div-gpt-ad-1488236908701-0').defineSizeMapping(recmapping1).addService(googletag.pubads());
	     googletag.defineSlot('/16322013/300x250_2', [300, 250], 'div-gpt-ad-1488236908701-1').defineSizeMapping(recmapping2).addService(googletag.pubads());
	     googletag.defineSlot('/16322013/300x250_3', [300, 250], 'div-gpt-ad-1488236908701-2').defineSizeMapping(recmapping3).addService(googletag.pubads());
	     googletag.defineSlot('/16322013/300x250_4', [300, 250], 'div-gpt-ad-1488236908701-3').defineSizeMapping(recmapping4).addService(googletag.pubads());
	     googletag.defineSlot('/16322013/728x250', [[300, 250], [728, 250]], 'div-gpt-ad-1488236908701-4').defineSizeMapping(bannermapping).addService(googletag.pubads());
	     googletag.pubads().enableSingleRequest();
	     googletag.enableServices();
	  });
	</script>
	
	<!-- 2021 ad unit stuff -->
	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16322013/300x250_2', [300, 250], 'div-gpt-ad-1632780390634-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16322013/300x250_6', [300, 250], 'div-gpt-ad-1632780643020-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/16322013/300x250_7', [300, 250], 'div-gpt-ad-1632780772088-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


	<!-- FACEBOOK PIXEL FOR CLIENT/Jav Request -->
	<script>
	 !function(f,b,e,v,n,t,s)
	 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	 n.queue=[];t=b.createElement(e);t.async=!0;
	 t.src=v;s=b.getElementsByTagName(e)[0];
	 s.parentNode.insertBefore(t,s)}(window, document,'script',
	 'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '307724549638502');
	 fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	 src="https://www.facebook.com/tr?id=307724549638502&ev=PageView&noscript=1
	https://www.facebook.com/tr?id=307724549638502&ev=PageView&noscript=1
	"
	/></noscript>
	<!-- End Facebook Pixel Code -->

	<!-- Crandic Facebook pixel -->
	<script>
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '994271364072432');
	  fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=994271364072432&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WL7MLR3');</script>
	<!-- End Google Tag Manager -->

	
	
</head>

<body class="post-template-default single single-post postid-192289 single-format-standard wp-custom-logo theme-lv-2020 woocommerce-no-js wp-featherlight-captions group-blog">
	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WL7MLR3"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<div class="hfeed site" id="page">

			
	<!-- ******************* The Navbar Area ******************* -->
	<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">

		<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>



		<nav class="navbar navbar-expand-md navbar-light fixed-top">

					<div class="container" >
		
					<!-- Your site title as branding in the menu -->
					<a href="https://littlevillagemag.com/" class="navbar-brand custom-logo-link" rel="home"><img width="3000" height="441" src="https://littlevillagemag.com/wp-content/uploads/2020/02/2020_Header_banner_regular_case.png" class="img-fluid" alt="Little Village" srcset="https://littlevillagemag.com/wp-content/uploads/2020/02/2020_Header_banner_regular_case.png 3000w, https://littlevillagemag.com/wp-content/uploads/2020/02/2020_Header_banner_regular_case-410x60.png 410w, https://littlevillagemag.com/wp-content/uploads/2020/02/2020_Header_banner_regular_case-640x94.png 640w, https://littlevillagemag.com/wp-content/uploads/2020/02/2020_Header_banner_regular_case-768x113.png 768w, https://littlevillagemag.com/wp-content/uploads/2020/02/2020_Header_banner_regular_case-1536x226.png 1536w, https://littlevillagemag.com/wp-content/uploads/2020/02/2020_Header_banner_regular_case-2048x301.png 2048w, https://littlevillagemag.com/wp-content/uploads/2020/02/2020_Header_banner_regular_case-600x88.png 600w" sizes="(max-width: 3000px) 100vw, 3000px" /></a><!-- end custom logo -->

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>

				<!-- The WordPress Menu goes here -->
				<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-128941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-128941 nav-item"><a title="The Latest" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-128941">The Latest</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-128941" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-129174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129174 nav-item"><a title="All articles" href="http://littlevillagemag.com/most-recent/" class="dropdown-item">All articles</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-113005 nav-item"><a title="Community/News" href="https://littlevillagemag.com/category/community-and-news/" class="dropdown-item">Community/News</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113004 nav-item"><a title="Arts &amp; Entertainment" href="https://littlevillagemag.com/category/arts-and-entertainment/" class="dropdown-item">Arts &#038; Entertainment</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113006 nav-item"><a title="Food &amp; Drink" href="https://littlevillagemag.com/category/food-and-drink/" class="dropdown-item">Food &#038; Drink</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-143661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143661 nav-item"><a title="Best of the CRANDIC" href="https://littlevillagemag.com/crandic/" class="dropdown-item">Best of the CRANDIC</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-138408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138408 nav-item"><a title="Comics" href="https://littlevillagemag.com/category/comics/" class="dropdown-item">Comics</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113007 nav-item"><a title="Album Reviews" href="https://littlevillagemag.com/category/columns/albumreviews/" class="dropdown-item">Album Reviews</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-153272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153272 nav-item"><a title="Book Reviews" href="https://littlevillagemag.com/category/columns/book-reviews/" class="dropdown-item">Book Reviews</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113008 nav-item"><a title="Events" href="https://calendar.littlevillagemag.com" class="nav-link">Events</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-149017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149017 nav-item"><a title="Dining" href="https://littlevillagemag.com/dining/" class="nav-link">Dining</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-113013 nav-item"><a title="About" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-113013">About</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-113013" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-122397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122397 nav-item"><a title="Little Village" href="https://littlevillagemag.com/about-little-village/" class="dropdown-item">Little Village</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172986 nav-item"><a title="Membership" href="https://littlevillagemag.com/support/" class="dropdown-item">Membership</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-165360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165360 nav-item"><a title="Reader Reviews" href="https://littlevillagemag.com/reviews/" class="dropdown-item">Reader Reviews</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-143660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143660 nav-item"><a title="Best of the CRANDIC" href="https://littlevillagemag.com/crandic/" class="dropdown-item">Best of the CRANDIC</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-135489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135489 nav-item"><a title="Advertising Services" href="https://littlevillagemag.com/advertising/" class="dropdown-item">Advertising Services</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-121155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121155 nav-item"><a title="Little Village Tickets" target="_blank" href="http://littlevillagetickets.com/" class="dropdown-item">Little Village Tickets</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-121156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121156 nav-item"><a title="Little Village Creative" target="_blank" href="http://littlevillagecreative.com/" class="dropdown-item">Little Village Creative</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-121154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121154 nav-item"><a title="Yoga Iowa" target="_blank" href="http://www.yoga-iowa.com/contact/" class="dropdown-item">Yoga Iowa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-122400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122400 nav-item"><a title="Witching Hour Festival" href="http://www.witchinghourfestival.com/" class="dropdown-item">Witching Hour Festival</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113009 nav-item"><a title="Shop" href="https://littlevillagemag.com/perks/" class="nav-link">Shop</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-113062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113062 nav-item"><a href="https://littlevillagemag.com/cart/" class="nav-link"><i class="fa fa-shopping-cart"></i></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-120923" class="nav-support menu-item menu-item-type-post_type menu-item-object-page menu-item-120923 nav-item"><a title="Support" href="https://littlevillagemag.com/support/" class="nav-link">Support</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-182559" class="menu-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-182559 nav-item"><a href="https://www.facebook.com/LittleVillageMag/" class="nav-link"><i class="fa fa-facebook"></i></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-182560" class="menu-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-182560 nav-item"><a href="https://twitter.com/LittleVillage" class="nav-link"><i class="fa fa-twitter"></i></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-182561" class="menu-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-182561 nav-item"><a href="https://www.instagram.com/littlevillagemag/" class="nav-link"><i class="fa fa-instagram"></i></a></li>
</ul></div>				
				<a title="Support" href="https://littlevillagemag.com/subscribe/" class="mobile-support">Support</a>
				
				<form class="navbar-form navbar-right lv-search" role="search" action="https://littlevillagemag.com/" method="get">
					<div class="form-group">
						<div class="input-group">
							<input type="text" name="s" id="search" value="" class="form-control" placeholder="" />
							<span class="input-group-btn">
							</span>
							<button type="submit" class="btn '.$YPE_navbar_options['btn_style'].'"><i class="fa fa-search"></i></button>
						</div>
					</div>
				</form>
				
						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->

	</div><!-- #wrapper-navbar end -->

	<div class="tbc">
		<p class="tbc__disclaimer">Advertisement</p>
		<div class="tbc__script-box">
			<!-- /16322013/728x250 -->
						<div id='div-gpt-ad-1488236908701-4'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-4'); });
							</script>
							</div>
			<!-- <img src="http://local-3.local/wp-content/uploads/2019/11/6598441387878870829.jpg"> -->
		</div>
	</div>

			
<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			


<div class="col-md-8 content-area" id="primary">
			<main class="site-main" id="main">

				
					
<article class="post-192289 post type-post status-publish format-standard has-post-thumbnail hentry category-community-and-news category-topstory tag-12202 tag-cedar-rapids-news tag-covid-19 tag-iowa-city-news" id="post-192289">

	<header class="entry-header">

		<h1 class="entry-title">Goodbye 2021: A brief look back at moments from a long year</h1>
		<div class="entry-meta">

			<span class="posted-on">Posted on <a href="https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/" rel="bookmark"><time class="entry-date published" datetime="2021-12-28T12:28:09-06:00">Dec 28, 2021</time><time class="updated" datetime="2021-12-28T12:53:23-06:00">  </time></a></span><span class="byline"> by<span class="author vcard"><a class="url fn n" href="https://littlevillagemag.com/author/paul-brennan/"> Paul Brennan</a></span></span>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<div class="entry-content">

		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flittlevillagemag.com%2Fgoodbye-2021-a-brief-look-back-at-moments-from-a-long-year%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:90px;height:35px;border-radius:3px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Goodbye%202021%3A%20A%20brief%20look%20back%20at%20moments%20from%20a%20long%20year&url=https%3A%2F%2Flittlevillagemag.com%2Fgoodbye-2021-a-brief-look-back-at-moments-from-a-long-year%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:90px;height:35px;border-radius:3px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" href="Javascript:void(0)" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:90px;height:35px;border-radius:3px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/', 'Goodbye%202021%3A%20A%20brief%20look%20back%20at%20moments%20from%20a%20long%20year', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg><span class="heateor_sss_label" style="height: 32px;line-height: 32px!important;width: 32px;display: inline-block!important;opacity: 1;float: none;font-size: 32px;display: inline-block;border: 0;box-shadow: none;display: inline-block;font-size: 16px;padding: 0 4px;vertical-align: middle;display: inline;display: inline;line-height: 16px;position: absolute;clip: rect(1px,1px,1px,1px);-webkit-clip-path: polygon(0 0,0 0,0 0);overflow: hidden;">more</span></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:90px;height:35px;border-radius:3px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><figure id="attachment_190401" aria-describedby="caption-attachment-190401" style="width: 1155px" class="wp-caption alignnone"><img loading="lazy" src="https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat.jpg" alt="" width="1155" height="770" class="size-full wp-image-190401" srcset="https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/11/SudaneseProtest-feat-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /><figcaption id="caption-attachment-190401" class="wp-caption-text">Young girl wearing the flag of Sudan at the Pentacrest protest on Saturday, Oct. 30, 2021. &#8212; Jason Smith/Little Village</figcaption></figure>
<p>Like 2020, this year was dominated by <a href="https://littlevillagemag.com/category/covid-19/" rel="noopener" target="_blank">COVID-19</a> and <a href="https://littlevillagemag.com/iowa-excess-covid-deaths-vaccine-mandates/" rel="noopener" target="_blank">bad decisions by state officials</a> regarding the pandemic. Like last year, 2021 ends without the Iowa Department of Public Health hiring a full-time director, but now it is also <a href="https://littlevillagemag.com/dr-caitlin-pedati-who-oversaw-iowas-covid-19-response-gets-a-new-job/" rel="noopener" target="_blank">lacking a medical director</a> and state epidemiologist. Also like 2020, the year comes to end with the Iowa State Auditor and the Inspector General’s Office of the U.S. Treasury Department reporting Gov. Kim Reynolds <a href="https://littlevillagemag.com/audit-gov-reynolds-misused-almost-450000-of-covid-aid-to-pay-her-office-staff/" rel="noopener" target="_blank">has misused</a> federal pandemic relief funds. </p>
<p>But the widespread distribution of COVID-19 vaccines helped many things get back to almost normal, and <a href="https://littlevillagemag.com/the-iowa-city-latino-festival-returns-to-the-ped-mall-on-saturday/" rel="noopener" target="_blank">some favorite</a> local events that were canceled or went virtual in 2020 due to the pandemic <a href="https://littlevillagemag.com/photo-gallery-iowa-city-celebrates-50-years-of-pride/" rel="noopener" target="_blank">returned</a>. </p>
<p>In the fall, <a href="https://littlevillagemag.com/tiffany-odonnell-wins-landslide-victory-in-race-for-cedar-rapids-mayor/" rel="noopener" target="_blank">Cedar Rapids elected</a> a new mayor, <a href="https://littlevillagemag.com/john-lundell-announces-he-wont-run-for-a-fifth-term-as-mayor-of-coralville/" rel="noopener" target="_blank">as did Coralville</a>. Iowa City voters <a href="https://littlevillagemag.com/election-2021-iowa-city-coralville-results/" rel="noopener" target="_blank">reelected their mayor</a> to the city council. (Iowa City is one of the few cities in the state where the mayor is a city councilmember selected by other councilmembers to serve in that role for a two-year term.) This year’s city and school board elections were the first since the legislature passed <a href="https://littlevillagemag.com/state-republicans-pass-bill-restrict-early-voting/" rel="noopener" target="_blank">a new law</a> restricting voting and access to the ballot, which Republican leaders claimed was necessary based on the lies <a href="https://littlevillagemag.com/daily-show-iowa-trump-rally-segment/" rel="noopener" target="_blank">Trump supporters repeat</a> about the 2020 election. </p>
<p>Donald Trump’s shadow loomed over Iowa Republicans in 2021, as he <a href="https://littlevillagemag.com/donald-trump-grassley-endorsement-iowa-state-fairgrounds/" rel="noopener" target="_blank">returned to Des Moines </a>for a rally where Reynolds, Sen. Chuck Grassley and the state’s other leading Republicans pledged their allegiance to him. Meanwhile, the QAnon conspiracy enthusiasts united around lies about Trump and lies Trump peddles to his most gullible followers, grew from just <a href="https://littlevillagemag.com/qanon-influencer-ui-alum-liz-crokin/" rel="noopener" target="_blank">a subculture</a> of cranks &#8212; including one who attacked the U.S. Capitol <a href="https://littlevillagemag.com/iowan-doug-jensen-capitol-insurrection/" rel="noopener" target="_blank">on Jan. 6</a> &#8212; to <a href="https://littlevillagemag.com/the-conspiracy-theory-influence-on-iowas-laws-and-lawmakers/" rel="noopener" target="_blank">an emerging force</a> in Iowa <a href="https://littlevillagemag.com/iowa-anti-mask-parents-want-to-ban-books/" rel="noopener" target="_blank">conservative politics</a>. </p>
<div class="rve" data-content-width="640"><iframe loading="lazy" title="Gov. Kim Reynolds at Donald Trump&#039;s Oct. 9, 2021 rally in Des Moines" src="https://player.vimeo.com/video/629109789?h=ff835a5e35&amp;dnt=1&amp;app_id=122963" width="640" height="360" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe></div>
<p><!-- Responsive Video Embeds plugin by www.kevinleary.net --> </p>
<p>A new commission<a href="https://littlevillagemag.com/cedar-rapids-prepares-to-select-citizens-for-its-new-police-review-board/" rel="noopener" target="_blank"> to provide oversight</a> on policing started its work in Cedar Rapids, and after internal fighting, a temporary suspension and differences with the city council, the Iowa City Ad Hoc Truth and Reconciliation Commission was preparing <a href="https://littlevillagemag.com/iowa-city-truth-and-reconciliation-commission-facilitator/" rel="noopener" target="_blank">to get underway</a> with its work of documenting systemic racism. Meanwhile, in Des Moines, the Republican-led Iowa Legislature passed a “<a href="https://littlevillagemag.com/iowa-legislature-passes-bill-increasing-protest-penalties/" rel="noopener" target="_blank">Back the Blue</a>” bill, which expanded legal protections that often stop police officers from being held accountable and increased penalties for protest-related offenses, and another bill <a href="https://littlevillagemag.com/republicans-in-iowa-house-pass-bill-restricting-diversity-training/" rel="noopener" target="_blank">limiting training</a> on issues involving racism and sexism. </p>
<p>Some promising <a href="https://littlevillagemag.com/tees-liberian-dish-brings-west-african-cuisine-to-cedar-rapids/" rel="noopener" target="_blank">new restaurants</a> and <a href="https://littlevillagemag.com/iowa-citys-new-board-game-cafe-is-now-open/" rel="noopener" target="_blank">businesses opened</a> this year, and <a href="https://littlevillagemag.com/dumpling-darling-in-downtown-iowa-city-is-closing/" rel="noopener" target="_blank">some favorites</a> closed. A longtime center of Iowa City’s unique culture closed, and another that closed in 2020 is scheduled to be <a href="https://www.facebook.com/LittleVillageMag/posts/4587426354667485" rel="noopener" target="_blank">torn down</a> early in 2022. But the vast fields and flowing rivers of the Hawkeye State offered <a href="https://littlevillagemag.com/lv-reviews-lv-campground/" rel="noopener" target="_blank">sweet</a> <a href="https://littlevillagemag.com/beer-caves-and-medieval-fantasy-in-maquoketa/" rel="noopener" target="_blank">escapes</a> from it all (or at least most of it), even though Iowans were still faced with the consequences of decades of <a href="https://littlevillagemag.com/the-war-on-meat-isnt-real-iowa-ag/" rel="noopener" target="_blank">bad policies boosting Big Ag</a> that <a href="https://littlevillagemag.com/iowas-dirty-water-is-getting-worse/" rel="noopener" target="_blank">follow anyone</a> just trying to enjoy some quiet moments in nature. </p>
<p>The Republican-appointed justices of the U.S. Supreme Court are <a href="https://littlevillagemag.com/gov-kim-reynolds-petitions-the-u-s-supreme-court-to-overturn-roe-v-wade/" rel="noopener" target="_blank">preparing to end</a> the constitutional protections provided to those seeking an abortion, while the Iowa Legislature works to remove the even stronger abortion rights provided by <a href="https://littlevillagemag.com/iowa-senate-republicans-pass-an-anti-abortion-amendment/" rel="noopener" target="_blank">the Iowa Constitution</a>. The latest effort by the legislature and Gov. Reynolds to undermine the rights of transgender Iowans, however, was stopped by the courts, when <a href="https://littlevillagemag.com/iowa-gender-confirmation-medicaid-ban-struck-down/" rel="noopener" target="_blank">a judge found</a> it violated by the Iowa Civil Rights Act and the state constitution. </p>
<p>Iowans protested this year &#8212; against attempts to <a href="https://littlevillagemag.com/abortion-rights-advocates-rally-in-iowa-city-as-roe-hangs-by-a-thread/" rel="noopener" target="_blank">eliminate abortion rights</a> and <a href="https://littlevillagemag.com/rally-against-voter-suppression/" rel="noopener" target="_blank">restrictions on voting</a>, and to support the rights of people in the <a href="https://littlevillagemag.com/more-than-100-rally-on-the-pentacrest-in-support-of-palestinians/" rel="noopener" target="_blank">Palestinian territories</a> and <a href="https://littlevillagemag.com/iowa-citys-sudanese-community-rallies-pentacrest/" rel="noopener" target="_blank">in Sudan</a>. And younger Iowans marched on their own, with school kids staging walkout protests <a href="https://littlevillagemag.com/iowa-city-high-school-student-walk-out-racism/" rel="noopener" target="_blank">against racism</a> in schools and to support <a href="https://littlevillagemag.com/iowa-city-high-school-students-rally-to-support-abortion-rights-as-the-u-s-supreme-court-considers-overturning-roe/" rel="noopener" target="_blank">reproductive freedom</a>.</p>
<p>As a long year draws to a close, <em>Little Village</em> asked our videographer Jason Smith and our multimedia reporter Adria Carpenter to select some of their favorite images from their work this year, which you’ll find, along with images from contributors Chad Rhym and Tate Hildyard.</p>
<div id='gallery-1' class='gallery galleryid-192289 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/Sequence-01.00_01_50_06.Still017.jpg'><img width="1155" height="650" src="https://littlevillagemag.com/wp-content/uploads/2021/12/Sequence-01.00_01_50_06.Still017.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192361" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/Sequence-01.00_01_50_06.Still017.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/12/Sequence-01.00_01_50_06.Still017-410x231.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/Sequence-01.00_01_50_06.Still017-640x360.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/Sequence-01.00_01_50_06.Still017-768x432.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/Sequence-01.00_01_50_06.Still017-600x338.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192361'>
				Self-taught Iowa City artist Heith Banowetz  is photographed during a Little Village Studio Visit in March 2021. Banowetz crafts portraits using “humble” materials like pen, pencil and charcoal. — Jason Smith/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/04/IMG_6441-copy.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/04/IMG_6441-copy.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-184644" srcset="https://littlevillagemag.com/wp-content/uploads/2021/04/IMG_6441-copy.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/04/IMG_6441-copy-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/04/IMG_6441-copy-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/04/IMG_6441-copy-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/04/IMG_6441-copy-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/04/IMG_6441-copy-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-184644'>
				LaTasha DeLoach and her twins, Nathan and Lauren, pose for a portrait on Sunday, March 28, 2021. LaTasha, director of the Iowa City Senior Center, shared her experience parenting  during the pandemic.  “I wanted to cry, to scream, to just laugh,” she said. — Chad Rhym/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/still4talya.jpg'><img width="1155" height="650" src="https://littlevillagemag.com/wp-content/uploads/2021/12/still4talya.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192299" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/still4talya.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/12/still4talya-410x231.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/still4talya-640x360.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/still4talya-768x432.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/still4talya-600x338.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192299'>
				Visual artist Talya Mille is photographed during a Little Village Studio Visit in June 2021. “Kindness is a huge aspect of my work,” Miller said. But not “that fluffy idea of ‘Iowa nice.’” — Jason Smith/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/061721-Juneteen-TH_17.jpg'><img width="1153" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/12/061721-Juneteen-TH_17.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192290" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/061721-Juneteen-TH_17.jpg 1153w, https://littlevillagemag.com/wp-content/uploads/2021/12/061721-Juneteen-TH_17-410x274.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/061721-Juneteen-TH_17-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/061721-Juneteen-TH_17-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/12/061721-Juneteen-TH_17-768x513.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/061721-Juneteen-TH_17-600x401.jpg 600w" sizes="(max-width: 1153px) 100vw, 1153px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192290'>
				Iowa City Mayor Bruce Teague hands out campaign shirts with his nieces Ariana James (left) and Candice Gordon (right) outside the Chauncey in downtown Iowa City during a Juneteenth Barbecue on Thursday, June 17, 2021. The event was sponsored by the local Teamsters union and was capped off with a screening of Miss Juneteenth sponsored by Filmscene. — Tate Hildyard/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/betterPeytonEditniceabs.jpg'><img width="1027" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/12/betterPeytonEditniceabs.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192294" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/betterPeytonEditniceabs.jpg 1027w, https://littlevillagemag.com/wp-content/uploads/2021/12/betterPeytonEditniceabs-410x307.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/betterPeytonEditniceabs-640x480.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/betterPeytonEditniceabs-768x576.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/betterPeytonEditniceabs-600x450.jpg 600w" sizes="(max-width: 1027px) 100vw, 1027px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192294'>
				Peyton Meiers skateboards at Terrell Mill Park in May 2021 in Iowa City, Iowa. Meiers, who has skateboarded for over 18 years, said that Terrell Mill has made his skating more unique, fast-paced and spontaneous. — Jason Smith/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/jazzfestpanorama.jpg'><img width="1155" height="463" src="https://littlevillagemag.com/wp-content/uploads/2021/12/jazzfestpanorama.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192295" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/jazzfestpanorama.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/12/jazzfestpanorama-410x164.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/jazzfestpanorama-640x257.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/jazzfestpanorama-768x308.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/jazzfestpanorama-600x241.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192295'>
				A view from above the Iowa City Jazz Festival on Saturday, July 3, 2021. — Jason Smith/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/blockparty4Jordan-14.jpg'><img width="578" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/12/blockparty4Jordan-14.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192360" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/blockparty4Jordan-14.jpg 578w, https://littlevillagemag.com/wp-content/uploads/2021/12/blockparty4Jordan-14-308x410.jpg 308w" sizes="(max-width: 578px) 100vw, 578px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192360'>
				Attendees play volleyball at the annual Block Party, held by the Iowa City Downtown District, on Saturday, July 24, 2021. The event, now in its fourth year, was cancelled last year due to the pandemic. — Jason Smith/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/july31NoraJeanWallaceSoulandBluesFestival.jpg'><img width="1027" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/12/july31NoraJeanWallaceSoulandBluesFestival.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192296" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/july31NoraJeanWallaceSoulandBluesFestival.jpg 1027w, https://littlevillagemag.com/wp-content/uploads/2021/12/july31NoraJeanWallaceSoulandBluesFestival-410x307.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/july31NoraJeanWallaceSoulandBluesFestival-640x480.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/july31NoraJeanWallaceSoulandBluesFestival-768x576.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/july31NoraJeanWallaceSoulandBluesFestival-600x450.jpg 600w" sizes="(max-width: 1027px) 100vw, 1027px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192296'>
				Nora Jean Wallace performs during the Soul and Blues Festival in downtown Iowa City on Saturday, July 31, 2021. — Jason Smith/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/08/Katrina-Benning-house.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/08/Katrina-Benning-house.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-187523" srcset="https://littlevillagemag.com/wp-content/uploads/2021/08/Katrina-Benning-house.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/08/Katrina-Benning-house-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/08/Katrina-Benning-house-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/08/Katrina-Benning-house-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/08/Katrina-Benning-house-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/08/Katrina-Benning-house-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-187523'>
				Katrina Benning stands in her home, severely damaged in last year&#8217;s derecho, on Sunday, July 25, 2021, in Cedar Rapids, Iowa. Benning and her partner Jeremiah Hopkins&#8217; house was destroyed when a large tree fell through the middle of their home. “It’s been a wild ride,” she said. “I would say that yes, we’re stronger than ever. We’ve gone through hell together. I can’t imagine facing this with anyone else.” — Chad Rhym/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/210812_awc_sunflower_001.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/12/210812_awc_sunflower_001.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192291" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/210812_awc_sunflower_001.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/12/210812_awc_sunflower_001-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/210812_awc_sunflower_001-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/210812_awc_sunflower_001-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/12/210812_awc_sunflower_001-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/210812_awc_sunflower_001-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192291'>
				An old metal windmill  peaks out behind a filed of sunflowers at the Sunflower Experience at Pheasant Run Farm in Belle Plaine, Iowa, on Thursday, Aug. 12, 2021. — Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/08/210831_awc_FIJI-protest_016.jpg'><img width="1027" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/08/210831_awc_FIJI-protest_016.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-188512" srcset="https://littlevillagemag.com/wp-content/uploads/2021/08/210831_awc_FIJI-protest_016.jpg 1027w, https://littlevillagemag.com/wp-content/uploads/2021/08/210831_awc_FIJI-protest_016-410x307.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/08/210831_awc_FIJI-protest_016-640x480.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/08/210831_awc_FIJI-protest_016-768x576.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/08/210831_awc_FIJI-protest_016-600x450.jpg 600w" sizes="(max-width: 1027px) 100vw, 1027px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-188512'>
				Students protest University of Iowa’s Phi Gamma Delta fraternity on Tuesday, Aug. 31, 2021, in Iowa City, Iowa. More than 2,000 students gathered following an alleged sexual assault by members of the fraternity last year, calling for the university to close down the fraternity.— Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/09/2108902_awc_Die-In-Protest_146.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/09/2108902_awc_Die-In-Protest_146.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-188653" srcset="https://littlevillagemag.com/wp-content/uploads/2021/09/2108902_awc_Die-In-Protest_146.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/09/2108902_awc_Die-In-Protest_146-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/09/2108902_awc_Die-In-Protest_146-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/09/2108902_awc_Die-In-Protest_146-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/09/2108902_awc_Die-In-Protest_146-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/09/2108902_awc_Die-In-Protest_146-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-188653'>
				COGS holds a die-in protest at the Pentacrest on Thursday, Sept. 2, 2021, in Iowa City, Iowa. “COGS is here to demand better COVID policies across campus. Things like vaccine and mask mandates as well as creating alternatives for teaching and learning online, other things that will save lives, prevent disease,” said Caleb Klipowicz, a doctoral student in Sociocultural Anthropology. — Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/SlimChanceandtheCantHardlyPlayboys090321.jpg'><img width="1155" height="650" src="https://littlevillagemag.com/wp-content/uploads/2021/12/SlimChanceandtheCantHardlyPlayboys090321.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192298" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/SlimChanceandtheCantHardlyPlayboys090321.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/12/SlimChanceandtheCantHardlyPlayboys090321-410x231.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/SlimChanceandtheCantHardlyPlayboys090321-640x360.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/SlimChanceandtheCantHardlyPlayboys090321-768x432.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/SlimChanceandtheCantHardlyPlayboys090321-600x338.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192298'>
				Slim Chance &#038; The Can&#8217;t Hardly Playboys performance at Wildwood in Iowa City, Iowa, on Friday, September 3, 2021.  — Jason Smith/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/09/2108914_awc_arpa_034.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/09/2108914_awc_arpa_034.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-188928" srcset="https://littlevillagemag.com/wp-content/uploads/2021/09/2108914_awc_arpa_034.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/09/2108914_awc_arpa_034-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/09/2108914_awc_arpa_034-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/09/2108914_awc_arpa_034-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/09/2108914_awc_arpa_034-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/09/2108914_awc_arpa_034-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-188928'>
				The Fund Excluded Workers Coalition occupies a American Rescue Plan Act (ARPA) public input session held by Johnson County’s ARPA leadership team on Monday, Sept. 13, 2021, in Coralville, Iowa. For months, FEWC has been petitioning both the Iowa City Council and the Johnson County Board of Supervisors to provide relief to excluded and essential workers. — Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/09/CloseHouse-aerial-jasonsmith.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/09/CloseHouse-aerial-jasonsmith.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-189148" srcset="https://littlevillagemag.com/wp-content/uploads/2021/09/CloseHouse-aerial-jasonsmith.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/09/CloseHouse-aerial-jasonsmith-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/09/CloseHouse-aerial-jasonsmith-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/09/CloseHouse-aerial-jasonsmith-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/09/CloseHouse-aerial-jasonsmith-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/09/CloseHouse-aerial-jasonsmith-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-189148'>
				The Close House, an historic landmark on 538 S Gilbert St. in Iowa City that&#8217;s the new home of Public Space One, is photographed on Thursday, Oct. 28, 2021. — Jason Smith/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/09/210923_awc_mural_252.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/09/210923_awc_mural_252.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-189243" srcset="https://littlevillagemag.com/wp-content/uploads/2021/09/210923_awc_mural_252.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/09/210923_awc_mural_252-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/09/210923_awc_mural_252-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/09/210923_awc_mural_252-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/09/210923_awc_mural_252-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/09/210923_awc_mural_252-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-189243'>
				Community volunteers helped paint in the newest mural on Gilbert Court in celebration of Iowa City Climate Fest, on Thursday, Sept. 23, 2021. The mural was designed by Erika Danner,  and it celebrates the role of composting and healthy soil on the environment. — Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/10/211002_awc_Pride_1048.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/10/211002_awc_Pride_1048.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-189495" srcset="https://littlevillagemag.com/wp-content/uploads/2021/10/211002_awc_Pride_1048.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/10/211002_awc_Pride_1048-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/10/211002_awc_Pride_1048-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/10/211002_awc_Pride_1048-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/10/211002_awc_Pride_1048-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/10/211002_awc_Pride_1048-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-189495'>
				Drag queens and kings perform during the Pride Royalty Drag Show at Iowa City&#8217;s 50th Pride Celebration on Saturday, Oct. 2, 2021. — Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/TrumpRallyOct0921.jpg'><img width="1027" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/12/TrumpRallyOct0921.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192300" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/TrumpRallyOct0921.jpg 1027w, https://littlevillagemag.com/wp-content/uploads/2021/12/TrumpRallyOct0921-410x307.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/TrumpRallyOct0921-640x480.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/TrumpRallyOct0921-768x576.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/TrumpRallyOct0921-600x450.jpg 600w" sizes="(max-width: 1027px) 100vw, 1027px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192300'>
				Former President Donald Trump speaks to a crowd at the Iowa State Fairgrounds in Des Moines, Iowa, on October 9, 2021. Trump repeated the lie that the election was rigged and stolen.  — Jason Smith/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/Oct17DaveMooreUptownBills.jpg'><img width="1155" height="650" src="https://littlevillagemag.com/wp-content/uploads/2021/12/Oct17DaveMooreUptownBills.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192297" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/Oct17DaveMooreUptownBills.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/12/Oct17DaveMooreUptownBills-410x231.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/Oct17DaveMooreUptownBills-640x360.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/Oct17DaveMooreUptownBills-768x432.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/Oct17DaveMooreUptownBills-600x338.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192297'>
				Dave Moore plays at the final performance ever at Uptown Bills in Iowa City, Iowa, on Sunday, October 17, 2021 — Jason Smith/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/10/211016_awc_Jingle-Cross_1538.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/10/211016_awc_Jingle-Cross_1538.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-190001" srcset="https://littlevillagemag.com/wp-content/uploads/2021/10/211016_awc_Jingle-Cross_1538.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/10/211016_awc_Jingle-Cross_1538-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/10/211016_awc_Jingle-Cross_1538-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/10/211016_awc_Jingle-Cross_1538-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/10/211016_awc_Jingle-Cross_1538-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/10/211016_awc_Jingle-Cross_1538-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-190001'>
				Sunny Gilbert carries her bike up Mt. Krumpit at Jingle Cross Cyclo-Cross Festival in Iowa City, Iowa, on Saturday, October, 16, 2021. Gilbert placed second in the Elite Women&#8217;s race on Day 2. — Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/10/211005_awc_bike_146.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/10/211005_awc_bike_146.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-190241" srcset="https://littlevillagemag.com/wp-content/uploads/2021/10/211005_awc_bike_146.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/10/211005_awc_bike_146-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/10/211005_awc_bike_146-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/10/211005_awc_bike_146-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/10/211005_awc_bike_146-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/10/211005_awc_bike_146-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-190241'>
				Sneha Bhansali fixes her rear tire at the Bike Library’s WTF Night on Tuesday Oct. 5, 2021, in Iowa City, Iowa. Bhansali, as well as Bike Library volunteers Annette Vernon (background) and Jenna McCoy, all had stories of stolen bicycles in Iowa City. — Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/211106_awc_Moog_126.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/12/211106_awc_Moog_126.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192292" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/211106_awc_Moog_126.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/12/211106_awc_Moog_126-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/211106_awc_Moog_126-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/211106_awc_Moog_126-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/12/211106_awc_Moog_126-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/211106_awc_Moog_126-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192292'>
				Participants learn to use synthesizers and collaborate with the recordings of Dieter Moebius during the Moog Interactive Workshop during Witching Hour on Saturday, Nov. 6, 2021, in Iowa City, Iowa. The festival is presented by Little Village Magazine &#038; the Englert Theatre. — Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/11/211119_awc_walk-out_146.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/11/211119_awc_walk-out_146.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-191087" srcset="https://littlevillagemag.com/wp-content/uploads/2021/11/211119_awc_walk-out_146.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/11/211119_awc_walk-out_146-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/11/211119_awc_walk-out_146-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/11/211119_awc_walk-out_146-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/11/211119_awc_walk-out_146-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/11/211119_awc_walk-out_146-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-191087'>
				Iowa City Community School District students and supporters hold a walk-out protest at the Pentacrest and march through the streets of downtown on Friday, Nov. 19, 2021, in Iowa City, Iowa. Students protested racism within the district and what they consider the failure of schools and district administration to address it. — Adria Carpenter/Little Village.
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/211204_awc_Roe_050-2.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/12/211204_awc_Roe_050-2.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-191683" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/211204_awc_Roe_050-2.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/12/211204_awc_Roe_050-2-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/211204_awc_Roe_050-2-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/211204_awc_Roe_050-2-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/12/211204_awc_Roe_050-2-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/211204_awc_Roe_050-2-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-191683'>
				Community members join nationwide protests across the country to advocate for the preservation of aboriton rights, on Saturday Dec. 4, 2021. The United States Supreme Court has heard oral arguments in a case from Mississippi,  Dobbs v. Jackson Women&#8217;s Health Organization, that threatens to overturn Roe v. Wade. — Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/211206_awc_Bearcat_075-copy.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/12/211206_awc_Bearcat_075-copy.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192293" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/211206_awc_Bearcat_075-copy.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/12/211206_awc_Bearcat_075-copy-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/211206_awc_Bearcat_075-copy-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/211206_awc_Bearcat_075-copy-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/12/211206_awc_Bearcat_075-copy-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/211206_awc_Bearcat_075-copy-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192293'>
				The Johnson County Board of Supervisors meet to discuss the Sheriff’s Office budget, which includes an item for the purchase of a Bearcat vehicle, on Monday, Dec. 6, 2021. Community members gathered in the board room to protest the Bearcat and the department’s existing MRAP vehicle. — Adria Carpenter/Little Village
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://littlevillagemag.com/wp-content/uploads/2021/12/211216_awc_Skate-Donate_062.jpg'><img width="1155" height="770" src="https://littlevillagemag.com/wp-content/uploads/2021/12/211216_awc_Skate-Donate_062.jpg" class="attachment-full size-full" alt="" loading="lazy" aria-describedby="gallery-1-192218" srcset="https://littlevillagemag.com/wp-content/uploads/2021/12/211216_awc_Skate-Donate_062.jpg 1155w, https://littlevillagemag.com/wp-content/uploads/2021/12/211216_awc_Skate-Donate_062-410x273.jpg 410w, https://littlevillagemag.com/wp-content/uploads/2021/12/211216_awc_Skate-Donate_062-640x427.jpg 640w, https://littlevillagemag.com/wp-content/uploads/2021/12/211216_awc_Skate-Donate_062-760x507.jpg 760w, https://littlevillagemag.com/wp-content/uploads/2021/12/211216_awc_Skate-Donate_062-768x512.jpg 768w, https://littlevillagemag.com/wp-content/uploads/2021/12/211216_awc_Skate-Donate_062-600x400.jpg 600w" sizes="(max-width: 1155px) 100vw, 1155px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-192218'>
				Xtream Arena hosts Skate &#038; Donate, an event to support the Coralville Community Food Pantry on Thursday, Dec. 16, 2021, in Coralville, Iowa. People paid $10 to skate for two hours and can donate hygienic items to waive the $5 skate rental fee.  — Adria Carpenter/Little Village 
				</figcaption></figure>
		</div>

<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flittlevillagemag.com%2Fgoodbye-2021-a-brief-look-back-at-moments-from-a-long-year%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:90px;height:35px;border-radius:3px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Goodbye%202021%3A%20A%20brief%20look%20back%20at%20moments%20from%20a%20long%20year&url=https%3A%2F%2Flittlevillagemag.com%2Fgoodbye-2021-a-brief-look-back-at-moments-from-a-long-year%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:90px;height:35px;border-radius:3px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" href="Javascript:void(0)" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:90px;height:35px;border-radius:3px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://littlevillagemag.com/goodbye-2021-a-brief-look-back-at-moments-from-a-long-year/', 'Goodbye%202021%3A%20A%20brief%20look%20back%20at%20moments%20from%20a%20long%20year', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg><span class="heateor_sss_label" style="height: 32px;line-height: 32px!important;width: 32px;display: inline-block!important;opacity: 1;float: none;font-size: 32px;display: inline-block;border: 0;box-shadow: none;display: inline-block;font-size: 16px;padding: 0 4px;vertical-align: middle;display: inline;display: inline;line-height: 16px;position: absolute;clip: rect(1px,1px,1px,1px);-webkit-clip-path: polygon(0 0,0 0,0 0);overflow: hidden;">more</span></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:90px;height:35px;border-radius:3px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: End-Of-Article Signup --><div id="om-pne9kaon41lfqpwq1y2m-holder"></div><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='pne9kaon41lfqpwq1y2m';s.dataset.user='80363';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- AI CONTENT END 2 -->
		
		<h6 class="pt-3">Thoughts? Tips? A cute picture of a dog? Share them with LV &raquo; <a href="mailto:editor@littlevillagemag.com">editor@littlevillagemag.com</a></h6>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer mt-3">

		<span class="cat-links">Posted in <a href="https://littlevillagemag.com/category/community-and-news/" rel="category tag">Community/News</a>, <a href="https://littlevillagemag.com/category/topstory/" rel="category tag">Top Story</a></span><br /><span class="tags-links">Tagged <a href="https://littlevillagemag.com/tag/2021/" rel="tag">2021</a>, <a href="https://littlevillagemag.com/tag/cedar-rapids-news/" rel="tag">Cedar Rapids News</a>, <a href="https://littlevillagemag.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://littlevillagemag.com/tag/iowa-city-news/" rel="tag">Iowa City News</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

									<nav class="container navigation post-navigation">
					<h2 class="sr-only">Post navigation</h2>
					<div class="row nav-links justify-content-between">
						<span class="nav-previous"><a href="https://littlevillagemag.com/andre-wright-fashion-activism-institute-iowa-city/" rel="prev"><i class="fa fa-angle-left"></i>&nbsp;Paris, Milan, New York &#8230; Iowa City? Designer Andre&#8217; Wright works to establish Fashion Activism Institute in downtown IC</a></span>					</div><!-- .nav-links -->
				</nav><!-- .navigation -->

		
					
				
			</main><!-- #main -->

			<!-- Do the right sidebar check -->
			
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



  
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
	<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:2rem;">
	
</div></div></aside><aside id="search-2" class="widget widget_search">
<form method="get" id="searchform" action="https://littlevillagemag.com/" role="search">
	<label class="sr-only" for="s">Search</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Search &hellip;" value="">
		<span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Search">
	</span>
	</div>
</form>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:4.6rem;">
	
</div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1488236908701-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-0'); });
</script>
</div>

<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>



<a href="https://idph.iowa.gov/hivstdhep/std" target="_blank" class="stop-hiv" rel="noopener"><img style="max-width:300px;" src="https://littlevillagemag.com/wp-content/uploads/2021/12/154547_300x250.jpg"></a>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>


<div id='div-gpt-ad-1488236908701-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-2'); });
</script>
</div>

<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>


</div></aside>
</div><!-- #right-sidebar -->


		</div><!-- .row -->

	</div><!-- #content -->

</div><!-- #single-wrapper -->

<div class="container-fluid scattergood-mod-3" id="sticky-break">
	<p style="font-size:11px; color:#fff; position:absolute; left:30px; top:1rem;">Advertisement</p>
	<div class="container">
		<div class="row">
			<div class="col-lg-7 col-md-7">
				<h2 style="text-align:center; font-size:3rem; color: #5f0716">IOWA CITY
HOLIDAY MARKET</h2>
				<h3 style="text-align:center; color: #211a0b; font-size: 2rem;">Fresh, local and hand crafted</h3>
<a style="border:none !important; border-radius:4px; background-color:#5f0716; font-weight:bold; border-radius:100px;" href="https://www.icgov.org/farmersmarket" target="_blank" class="lv-btn lv-btn--wide lv-btn--dark wob-btn" rel="noopener noreferrer">Learn More</a>
			</div>
			<div class="col-lg-5 col-md-5">
				<h4 style="text-align:center; color: #211a0b; font-size: 2rem;">SATURDAY, DEC. 18<br> 8 AM - 1 PM</h4>
<h4 style="text-align:center; font-size: 2rem;" color: #211a0b; >ROBERT A. LEE COMMUNITY<br> RECREATION CENTER</h4>
	<h5 style="text-align: center; font-size: 2rem; color: #211a0b;">220 S. GILBERT STREET<br> IOWA CITY, IA 52240</h5>
			</div>
		</div>
	</div>
</div>
<div class="container-fluid scattergood-mod-2"  style="background:url(https://littlevillagemag.com/wp-content/uploads/2018/10/fade-hash6.png),linear-gradient(135deg,#e92327,#5f3435);">
	<p style="font-size:11px; color:#fff; position:absolute; left:30px; top:1rem;">Advertisement</p>
	<div class="container">
		<div class="row">
			<div class="col-lg-6 col-md-6">
<h6 style="text-align:center; color:#efefef; margin-bottom:1.3rem;">World of Bikes presents:</h4>
				<h2 style="text-align:center; font-size:3rem;">KEEP ROLLING THROUGH THE WINTER</h2>
				<p class="scatter-copy" style="background:rgba(0,0,0,.5); margin-bottom:1.2rem;">Come talk with our experts about ways to stay on the bike this winter! Find out more at <a href="http://worldofbikes.net/" rel="noopener noreferrer" target="_blank">World of Bikes</a>.</p>
<a style="border:none !important; border-radius:4px; background-color:#789bc5; font-weight:bold; border-radius:100px;" href="https://worldofbikes.com/products/trainers/" target="_blank" class="lv-btn lv-btn--wide lv-btn--dark wob-btn" rel="noopener noreferrer">Get Started</a>
			</div>
			<div class="col-lg-6 col-md-6">
				<div class="row">
					<div class="col-lg-6 col-md-6 student-img-col">
						<a href="http://www.worldofbikes.net/" target="_blank" rel="noopener noreferrer"><img style="border:4px solid #fff;" src="https://littlevillagemag.com/wp-content/uploads/2021/11/wob-1.jpg" alt="" width="700" height="700" class="aligncenter styleize-full wp-image-171523 students-img" /></a>
					</div>
					<div class="col-lg-6 col-md-6 student-img-col">
						<a href="http://www.worldofbikes.net/" target="_blank" rel="noopener noreferrer"><img style="border:4px solid #fff;" src="https://littlevillagemag.com/wp-content/uploads/2021/11/wob-2.jpg" alt="" width="525" height="525" class="aligncenter students-imgze-full wp-image-171522 students-img" /></a>
					</div>
				</div>			
			</div>
		</div>
	</div>
</div>


<div class="donor-tiers-container">
<div class="container donor-tiers">
<div class="row">
<div class="col-lg-12">
<h1>The Future is Unwritten</h1>
<h2 class="mb-3">You look to Little Village for today’s stories. Your sustaining support will help us write tomorrow’s.</h2>

</div>
<div class="col-lg-4 col-md-4">
<div class="donor-col">
<div class="donor-header">
<h3>Regular</h3>
<h5><span>$10</span>/mo <strong>or</strong> <span>$120</span>/year <br /> (AUTO-RENEW)
</div>
<div class="donor-body">

The cost of doing this work really adds up! Your contribution at this level will cover telephone and internet expenses for one month at the LV editorial offices.
</div>
<div class="donor-buttons">
<a href="https://donorbox.org/keep-it-free-1-2" class="custom-dbox-popup lv-btn lv-btn--wide lv-btn--light-transparent mt-2">Support <br />Monthly <i class="fa fa-caret-right"></i></a>
                              <a href="https://donorbox.org/keep-it-free-1-2-2-3" class="custom-dbox-popup lv-btn lv-btn--wide lv-btn--light-transparent mt-1">Support <br />Annually <i class="fa fa-caret-right"></i></a>
</div>
</div>
</div>

<div class="col-lg-4 col-md-4">
<div class="donor-col">
<div class="donor-header">
<h3 style="font-style:italic; color:#8dc975;">Italic</h3>
<h5><span style="color:#8dc975;">$20</span>/mo <strong>or</strong> <span style="color:#8dc975;">$240</span>/year <br /> (AUTO-RENEW)
</div>
<div class="donor-body">

$240 is enough to cover one month’s costs for sending out our weekly entertainment newsletter, <em>The Weekender</em>. Make a contribution at this level to put a little more <em>oomph</em> on your support <em>and </em>your weekend.
</div>
<div class="donor-buttons">
<a href="https://donorbox.org/keep-it-free-1-2-2" class="custom-dbox-popup lv-btn lv-btn--wide lv-btn--light-transparent mt-2" style="color:#8dc975;">Support <br />Monthly <i class="fa fa-caret-right"></i></a>
<a href="https://donorbox.org/keep-it-free-1-2-2-3-2" class="custom-dbox-popup lv-btn lv-btn--wide lv-btn--light-transparent mt-1" style="color:#8dc975;">Support <br />Annually <i class="fa fa-caret-right"></i></a>
</div>
</div>
</div>

<div class="col-lg-4 col-md-4">
<div class="donor-col">
<div class="donor-header">
<h3 style="font-weight:900;">Bold</h3>
<h5><span>$30</span>/mo <strong>or</strong> <span>$360</span>/year <br /> (AUTO-RENEW)
</div>
<div class="donor-body">

LittleVillageMag.com connects eastern Iowa culture with the world. Your contribution at this level will cover the site’s hosting costs for three months. A bold move for our boldest supporters!
</div>
<div class="donor-buttons">
<a href="https://donorbox.org/keep-it-free-1-2-2-2" class="custom-dbox-popup lv-btn lv-btn--wide lv-btn--light-transparent mt-2">Support <br />Monthly <i class="fa fa-caret-right"></i></a>
<a href="https://donorbox.org/keep-it-free-1-2-2-3-2-2" class="custom-dbox-popup lv-btn lv-btn--wide lv-btn--light-transparent mt-1">Support <br />Annually <i class="fa fa-caret-right"></i></a>
</div>
</div>
</div>

<div class="col-lg-1"></div>
<div class="col-lg-9">
<h4 class="mt-6">All monthly and annual contributors receive:</h4>
<ul>
<li>Recognition on our Supporters page (aliases welcome)</li>
<li>Exclusive early access when we release new half-price gift cards</li>
<li>Access to a secret Facebook group where you can connect with other supporters and discuss the latest news and upcoming events (and maybe swap pet pics?) with the LV staff</li>
<li>Invitations to periodic publisher chats (held virtually for now) to meet with Matt and give him a piece of your mind, ask your burning questions and hear more about the future plans for Little Village, Bread & Butter Magazine, Witching Hour Festival and our other endeavors.</li>
</ul>
</div>
<div class="col-lg-2"></div>

</div>
</div>
</div>


<div class="container-fluid lv-home-module lv-hm-donate pb-0 pt-6" id="support">
	<div class="container">
		<div class="row subscribe-row">
<div class="col-lg-8">
</div>
			<div class="col-lg-8">
				<div class="donate-inner">
					<h3>Custom Plan</h3>
					<p>Set up the one-time or monthly amount that’s right for you.</p>
				</div>
			</div>
			<div class="col-lg-4">
				<script src="https://donorbox.org/widget.js" paypalExpress="true"></script><iframe src="https://donorbox.org/embed/keep-it-free-1?default_interval=m" name="donorbox" allowpaymentrequest="" seamless="seamless" frameborder="0" scrolling="no" height="900px" width="100%" style="max-width: 500px; min-width: 310px; max-height:none!important"></iframe>
				<script src="https://donorbox.org/widget.js" paypalExpress="true"></script><iframe data-src="https://donorbox.org/embed/keep-it-free-1?amount=18&default_interval=m" height="685px" width="100%" style="max-width:500px; min-width:310px; max-height:none!important" seamless="seamless" name="donorbox" frameborder="0" scrolling="no" allowpaymentrequest></iframe>
			</div>
		</div>
	</div>
</div>




<div class="donor-scripts">
<script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script>
<script>window.DonorBox = { widgetLinkClassName: 'custom-dbox-popup' }</script>

<script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script>
<script>window.DonorBox = { widgetLinkClassName: 'custom-dbox-popup' }</script>

<script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script>
<script>window.DonorBox = { widgetLinkClassName: 'custom-dbox-popup' }</script>

<script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script>
<script>window.DonorBox = { widgetLinkClassName: 'custom-dbox-popup' }</script>

<script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script>
<script>window.DonorBox = { widgetLinkClassName: 'custom-dbox-popup' }</script>

<script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script>
<script>window.DonorBox = { widgetLinkClassName: 'custom-dbox-popup' }</script>
</div>
	
	
	
	








<div id="sticky-break-NULL"></div>



	<!-- ******************* The Footer Full-width Widget Area ******************* -->
    <div id="sticky-break"></div>
	<div class="wrapper" id="wrapper-footer-full">

		<div class="container" id="footer-full-content" tabindex="-1">

			<div class="row">

				<div id="custom_html-2" class="widget_text footer-widget widget_custom_html widget-count-1 col-md-12"><div class="textwidget custom-html-widget"><h3 style="color:#fff;" class="issue-gallery-title">
	Browse <span style="color:#bbb;">latest Issues</span>
	</h3>
<div class="issue-gallery row">
		<div class="col-lg-2 col-sm-2 col-md-2">
          <a href="https://littlevillagemag.com/lv301"><img src="https://littlevillagemag.com/wp-content/uploads/2021/11/lv301-full.jpg" alt="" width="330" height="410" class="aligncenter size-medium wp-image-171371" /></a>
          <p>Issue 301</p>
     </div>
		<div class="col-lg-2 col-sm-2 col-md-2">
          <a href="https://littlevillagemag.com/lv300"><img src="https://littlevillagemag.com/wp-content/uploads/2021/11/lv300-full.jpg" alt="" width="330" height="410" class="aligncenter size-medium wp-image-171371" /></a>
          <p>Issue 300</p>
     </div>
	<div class="col-lg-2 col-sm-2 col-md-2">
          <a href="https://littlevillagemag.com/lv299"><img src="https://littlevillagemag.com/wp-content/uploads/2021/10/lv299-full.jpg" alt="" width="330" height="410" class="aligncenter size-medium wp-image-171371" /></a>
          <p>Issue 299</p>
     </div>
	<div class="col-lg-2 col-sm-2 col-md-2">
          <a href="https://littlevillagemag.com/lv298"><img src="https://littlevillagemag.com/wp-content/uploads/2021/09/lv298-full-330x410.jpg" alt="" width="330" height="410" class="alignleft size-medium wp-image-188553" /></a>
          <p>Issue 298</p>
     </div>
		<div class="col-lg-2 col-sm-2 col-md-2">
          <a href="https://littlevillagemag.com/lv297"><img src="https://littlevillagemag.com/wp-content/uploads/2021/08/lv297-full-330x410.jpg" alt="" width="330" height="410" class="alignleft size-medium wp-image-187568" /></a>
	<p>Issue 297</p>
    </div>
		<div class="col-lg-2 col-sm-2 col-md-2">
          <a href="https://littlevillagemag.com/lv296"><img src="https://littlevillagemag.com/wp-content/uploads/2021/07/lv296-full.jpg" alt="" width="330" height="410" class="aligncenter size-medium wp-image-186841" /></a>
          <p>Issue 296</p>
     </div>
</div></div></div><!-- .footer-widget -->
			</div>

		</div>
		<div class="container-fluid" style="background:rgba(0,0,0,.5);">
		<div class="container subfooter">
			<div class="row">
				<div class="col-lg-3 col-md-3 col-sm-3">
				 	<a href="https://www.littlevillagemag.com"><img src="https://littlevillagemag.com/wp-content/uploads/2020/02/2019_littlevillage_logo_white_480.png" class="aligncenter footer-logo"></a>
				</div>
				<div class="col-lg-3 col-md-3 col-sm-3">
					<p class="mission-text">Little Village is an independent media company based in Iowa City. In print since 2001, our mission is to create visibility for the communities, businesses and events that define our region. <a href="https://littlevillagemag.com/subscribe/" target="_blank">Support Little Village &rarr;</a></p>
				</div>
				<div class="col-lg-3 col-md-3 col-sm-3 footer-cta-col">
				 	<h6><a href="https://littlevillagemag.com/advertising/" target="_blank">Advertise in Little Village &raquo;</a></h6>

					<h6><a href="https://www.littlevillagecreative.com/" target="_blank">Hire Little Village for photo, video, design and web services &raquo;</a></h6>
				</div>
				<div class="col-lg-3 col-md-3 col-sm-3 footer-contact-col">
					<h3 class="mb-15">Contact <span>Staff</span></h3>
					
					<p><a href="mailto:editor@littlevillagemag.com">Editor@LittleVillageMag.com</a><br />
					<a href="mailto:ads@littlevillagemag.com">Ads@LittleVillageMag.com</a><br />
					 319.855.1474 <br />
					 623 S Dubuque St. <br />
					 Iowa City, IA 52240</p>
				</div>
			</div>
		</div>
		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper" id="wrapper-footer">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">

						<p>&copy; 2021 Little Village &ensp; Website by <a href="http://littlevillagecreative.com" target="_blank">Little Village Creative Services</a></p>

					</div><!-- .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->



</div><!-- #page we need this extra closing tag here -->

<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/responsive-video-embeds/js/rve.min.js?ver=1.2.4' id='responsive-video-js-js'></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5d8011b99892e01fc9f7ad17c/9aba64b2e682d1bc212c528c6.js");</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LV Generic pop-up- Bike Library --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='u73pnoibnond5iedpamx';s.dataset.user='80363';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LV Generic pop-up- NEWS MEAT GLOBE - Desktop - Day 1 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='x2pl4micje7dg5kbpxqg';s.dataset.user='80363';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LV Pop-Up - Marijuana --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='v246rgcxybp2rfqz0cie';s.dataset.user='80363';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LV Generic pop-up- Public Space One --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='ztvgoku10lmwnfr7lul5';s.dataset.user='80363';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LV Pop-Up - bruce mask --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='relvm092xiowmx5spjez';s.dataset.user='80363';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LV Generic pop-up- LOCAL --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='a2ldowsgkp6vrve2hpzz';s.dataset.user='80363';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><script type='text/javascript'>(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<script type="text/javascript">
		var pne9kaon41lfqpwq1y2m_shortcode = true;var u73pnoibnond5iedpamx_shortcode = true;var x2pl4micje7dg5kbpxqg_shortcode = true;var v246rgcxybp2rfqz0cie_shortcode = true;var ztvgoku10lmwnfr7lul5_shortcode = true;var relvm092xiowmx5spjez_shortcode = true;var a2ldowsgkp6vrve2hpzz_shortcode = true;		</script>
		<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/littlevillagemag.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2e7d5a6cf8dd54a3d6d5a29857cb3a83","fragment_name":"wc_fragments_2e7d5a6cf8dd54a3d6d5a29857cb3a83","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/littlevillagemag.com","ajax_url":"https:\/\/littlevillagemag.com\/wp-admin\/admin-ajax.php","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.4' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/themes/lv-2020/js/theme.min.js?ver=3.0.1581559843' id='understrap-scripts-js'></script>
<script type='text/javascript' id='author-tracking-js-extra'>
/* <![CDATA[ */
var author = {"name":"Paul Brennan"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/themes/lv-2020/js/google.js?ver=1.0.0' id='author-tracking-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"right-sidebar","margin_top":22,"margin_bottom":0,"stop_id":"sticky-break","screen_max_width":770,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-4"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://littlevillagemag.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.31' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/js/wc-gateway-ppec-order-review.js?ver=2.1.3' id='wc-gateway-ppec-order-review-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.9' id='optinmonster-wp-helper-js'></script>
<script type='text/javascript' src='https://littlevillagemag.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://littlevillagemag.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '7076f387c2',
			slugs: 
			{"pne9kaon41lfqpwq1y2m":{"slug":"pne9kaon41lfqpwq1y2m","mailpoet":false},"u73pnoibnond5iedpamx":{"slug":"u73pnoibnond5iedpamx","mailpoet":false},"x2pl4micje7dg5kbpxqg":{"slug":"x2pl4micje7dg5kbpxqg","mailpoet":false},"v246rgcxybp2rfqz0cie":{"slug":"v246rgcxybp2rfqz0cie","mailpoet":false},"ztvgoku10lmwnfr7lul5":{"slug":"ztvgoku10lmwnfr7lul5","mailpoet":false},"relvm092xiowmx5spjez":{"slug":"relvm092xiowmx5spjez","mailpoet":false},"a2ldowsgkp6vrve2hpzz":{"slug":"a2ldowsgkp6vrve2hpzz","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":192289,"object_key":"post","object_type":"post","term_ids":[3895,10959,12202,8268,11689,8437]};</script>
		
</body>

</html>
