<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Tonight at Hancher: &#039;Soil&#039; is as real as it gets - Little Village</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://littlevillagemag.com/xmlrpc.php" />
    <meta property="og:image" content="http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1.jpg" /><meta name="author" content="Eleanore Taft">
<link rel="icon" type="image/png" href="http://littlevillagemag.com/wp-content/uploads/2015/08/lv_circle_for_favicon1.png">
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tonight at Hancher: &#039;Soil&#039; is as real as it gets - Little Village" />
<meta property="og:description" content="Soil Strauss Hall, Hancher &#8212; Thursday, Feb. 9 at 7:30 p.m. Hancher hosts a world premiere this week: the multimedia dance theatre production Soil, directed by University of Iowa Assistant Professor of Dance Michael Sakamoto. The final performance is tonight, Feb. 9 at 7:30 pm in Strauss Hall, an intimate space that is making its" />
<meta property="og:url" content="http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/" />
<meta property="og:site_name" content="Little Village" />
<meta property="article:publisher" content="http://www.facebook.com/LittleVillage.IC" />
<meta property="article:tag" content="Hancher" />
<meta property="article:tag" content="Iowa City dance events" />
<meta property="article:tag" content="Iowa City events" />
<meta property="article:tag" content="Soil" />
<meta property="article:tag" content="The University of Iowa" />
<meta property="article:section" content="Arts &amp; Entertainment" />
<meta property="article:published_time" content="2017-02-09T17:48:03-06:00" />
<meta property="article:modified_time" content="2017-02-09T18:02:09-06:00" />
<meta property="og:updated_time" content="2017-02-09T18:02:09-06:00" />
<meta property="fb:admins" content="14817370" />
<meta property="og:image" content="http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1.jpg" />
<meta property="og:image:width" content="1155" />
<meta property="og:image:height" content="776" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Feed" href="http://littlevillagemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Comments Feed" href="http://littlevillagemag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Tonight at Hancher: &#8216;Soil&#8217; is as real as it gets Comments Feed" href="http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/littlevillagemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://littlevillagemag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://littlevillagemag.com/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//littlevillagemag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Oswald:700|Open+Sans:400|Bitter:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://littlevillagemag.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 38px;
	line-height: 40px;
	height: 40px;
	background: #8dc975;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://littlevillagemag.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://littlevillagemag.com/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://littlevillagemag.com/wp-content/themes/Newsmag/style-woocommerce.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://littlevillagemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/tonight-at-hancher-soil-is-as-real-as-it-gets\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/littlevillagemag.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://littlevillagemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://littlevillagemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://littlevillagemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<meta name="generator" content="WooCommerce 2.6.8" />
<link rel='shortlink' href='http://littlevillagemag.com/?p=112700' />
<link rel="alternate" type="application/json+oembed" href="http://littlevillagemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flittlevillagemag.com%2Ftonight-at-hancher-soil-is-as-real-as-it-gets%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://littlevillagemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flittlevillagemag.com%2Ftonight-at-hancher-soil-is-as-real-as-it-gets%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://littlevillagemag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://littlevillagemag.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/littlevillagemag.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/littlevillagemag.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1400;
var tds_theme_color_site_wide="#8dc975";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16322013/300x250_1', [300, 250], 'div-gpt-ad-1486682269567-0').addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_2', [300, 250], 'div-gpt-ad-1486682269567-1').addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_3', [300, 250], 'div-gpt-ad-1486682269567-2').addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_4', [300, 250], 'div-gpt-ad-1486682269567-3').addService(googletag.pubads());
    googletag.defineSlot('/16322013/728x250', [[300, 250], [728, 250]], 'div-gpt-ad-1486682269567-4').addService(googletag.pubads());
    googletag.defineSlot('/16322013/left_sidebar_square_2', [270, 270], 'div-gpt-ad-1486682269567-5').addService(googletag.pubads());
    googletag.defineSlot('/16322013/lv_content_section_mobile', [270, 127], 'div-gpt-ad-1486682269567-6').addService(googletag.pubads());
    googletag.defineSlot('/16322013/lv_content_section_mobile_2', [270, 127], 'div-gpt-ad-1486682269567-7').addService(googletag.pubads());
    googletag.defineSlot('/16322013/lv_sidebar_square', [270, 270], 'div-gpt-ad-1486682269567-8').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>









<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18614304-1', 'auto');
  ga('send', 'pageview');

</script>




</head>


<body class="single single-post postid-112700 single-format-standard tonight-at-hancher-soil-is-as-real-as-it-gets single_template_7 white-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-primary-nav-updated-container"><ul id="menu-primary-nav-updated" class=""><li id="menu-item-90747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-90747"><a href="http://littlevillagemag.com/most-recent/">Things to Read</a>
<ul class="sub-menu">
	<li id="menu-item-90751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90751"><a href="http://littlevillagemag.com/most-recent/">Most Recent</a></li>
	<li id="menu-item-90748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90748"><a href="http://littlevillagemag.com/category/arts-and-entertainment/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-90749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90749"><a href="http://littlevillagemag.com/category/community-and-news/">Community/News</a></li>
	<li id="menu-item-90750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90750"><a href="http://littlevillagemag.com/category/food-and-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-91735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91735"><a href="http://littlevillagemag.com/category/columns/albumreviews/">Album Reviews</a></li>
</ul>
</li>
<li id="menu-item-94970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94970"><a href="/iowa-city-area-events-calendar/cal?category=13">Things To Do</a></li>
<li id="menu-item-99372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99372"><a href="http://littlevillagemag.com/dining/">Dining Guide</a></li>
<li id="menu-item-90793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90793"><a href="http://littlevillagemag.com/about-little-village/">About</a>
<ul class="sub-menu">
	<li id="menu-item-90795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90795"><a href="http://littlevillagemag.com/about-little-village/">About Little Village</a></li>
	<li id="menu-item-90801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90801"><a href="http://littlevillagemag.com/distribution-information/">Distribution</a></li>
	<li id="menu-item-90840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90840"><a href="http://littlevillagemag.com/advertising/">Advertising</a></li>
	<li id="menu-item-90841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90841"><a href="http://littlevillagemag.com/freelancing/">Freelancing</a></li>
	<li id="menu-item-90756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90756"><a href="http://littlevillagemag.com/weekender/">Get the Newsletter</a></li>
	<li id="menu-item-90757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90757"><a href="http://littlevillagemag.saambaa.com/apps/iowa-city.html">Get the App</a></li>
</ul>
</li>
<li id="menu-item-90971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90971"><a href="http://littlevillagemag.com/perks/">Shop</a></li>
<li id="menu-item-90852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90852"><a href="http://littlevillagemag.com/freelancing/">Submit</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://littlevillagemag.com/">
			<img class="td-retina-data" data-retina="http://littlevillagemag.com/wp-content/uploads/2015/08/logo-big.png" src="http://littlevillagemag.com/wp-content/uploads/2015/08/logo-big.png" alt=""/>
		</a>
	    </div>
    <div class="menu-primary-nav-updated-container"><ul id="menu-primary-nav-updated-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-90747"><a href="http://littlevillagemag.com/most-recent/">Things to Read</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90751"><a href="http://littlevillagemag.com/most-recent/">Most Recent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-90748"><a href="http://littlevillagemag.com/category/arts-and-entertainment/">Arts &#038; Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90749"><a href="http://littlevillagemag.com/category/community-and-news/">Community/News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90750"><a href="http://littlevillagemag.com/category/food-and-drink/">Food &#038; Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91735"><a href="http://littlevillagemag.com/category/columns/albumreviews/">Album Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94970"><a href="/iowa-city-area-events-calendar/cal?category=13">Things To Do</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99372"><a href="http://littlevillagemag.com/dining/">Dining Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90793"><a href="http://littlevillagemag.com/about-little-village/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90795"><a href="http://littlevillagemag.com/about-little-village/">About Little Village</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90801"><a href="http://littlevillagemag.com/distribution-information/">Distribution</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90840"><a href="http://littlevillagemag.com/advertising/">Advertising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90841"><a href="http://littlevillagemag.com/freelancing/">Freelancing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90756"><a href="http://littlevillagemag.com/weekender/">Get the Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90757"><a href="http://littlevillagemag.saambaa.com/apps/iowa-city.html">Get the App</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90971"><a href="http://littlevillagemag.com/perks/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90852"><a href="http://littlevillagemag.com/freelancing/">Submit</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://littlevillagemag.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-112700" class="post-112700 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-entertainment tag-hancher tag-iowa-city-dance-events tag-iowa-city-events tag-soil tag-the-university-of-iowa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>

<!-- 

<div class="news-ad-slot">
<a href="http://www.breadgardenmarket.com/"><img src="http://littlevillagemag.com/wp-content/uploads/2016/03/bb-banner-ad.jpg"></a>
</div>

<div class="arts-ad-slot">
<a href="http://www.breadgardenmarket.com/"><img src="http://littlevillagemag.com/wp-content/uploads/2016/03/bb-banner-ad.jpg"></a>
</div>

<div class="food-ad-slot">
<a href="http://www.breadgardenmarket.com/"><img src="http://littlevillagemag.com/wp-content/uploads/2016/03/bb-banner-ad.jpg"></a>
</div>

 -->

                <h1 class="entry-title">Tonight at Hancher: &#8216;Soil&#8217; is as real as it gets</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">By <a href="http://littlevillagemag.com/author/eleanore-taft/">Eleanore Taft</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T17:48:03+00:00" >Feb 9, 2017</time></div>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flittlevillagemag.com%2Ftonight-at-hancher-soil-is-as-real-as-it-gets%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tonight+at+Hancher%3A+%E2%80%98Soil%E2%80%99+is+as+real+as+it+gets&url=http%3A%2F%2Flittlevillagemag.com%2Ftonight-at-hancher-soil-is-as-real-as-it-gets%2F&via=littlevillage"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/&amp;media=http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/" data-text="Tonight at Hancher: &#8216;Soil&#8217; is as real as it gets" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="eventbox">
<h3 class="eventtag"> <em>Soil</em> </h3>
<p><em> Strauss Hall, Hancher &#8212; Thursday, Feb. 9 at 7:30 p.m. </em></div>
<figure id="attachment_112722" style="width: 640px" class="wp-caption alignleft"><img src="http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1-640x430.jpg" alt="The dancers in &#039;Soil.&#039; -- photo by Miriam Alarcón Avila" width="640" height="430" class="size-large wp-image-112722" srcset="http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1-640x430.jpg 640w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1-410x275.jpg 410w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1-768x516.jpg 768w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1-500x336.jpg 500w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1-537x360.jpg 537w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1-681x458.jpg 681w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1.jpg 1155w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">The dancers in &#8216;Soil.&#8217; &#8212; photo by Miriam Alarcón Avila</figcaption></figure>
<p>Hancher hosts a world premiere this week: the multimedia dance theatre production <em>Soil</em>, directed by University of Iowa Assistant Professor of Dance Michael Sakamoto. The final performance is tonight, Feb. 9 at 7:30 pm in Strauss Hall, an intimate space that is making its debut as a theatre. <a href="https://hbotix.hancher.uiowa.edu/Online/mapSelect.asp?BOset%3A%3AWSmap%3A%3Aseatmap%3A%3Aperformance_ids=2661A110-96BC-4D19-990E-461C2050B61A&#038;sessionlanguage=&#038;SessionSecurity%3A%3AlinkName=" target="_blank">Tickets are $10-35</a>.</p>
<p><em>Soil</em> developed over several years to become the hour-long work it is today, adding more dancers and perspectives to the mix. The work, now performed by a trio, is autobiographical, a composite of the dancers’ experiences of immigrating from Cambodia, Thailand and Vietnam and bridging the gap between their old and new homes.</p>
<p>Sakamoto is known for his work in contemporary butoh, a Japanese form of dance theatre, and has collaborated with one of the stars of <em>Soil</em> (Waewdao Sirisook, Adjunct Assistant Professor of Dance at UI) on butoh performance in the past. Elements of butoh sneak into the darker moments of the piece in the form of slow silent screams, gradually collapsing bodies and eyes rolling back in the head.</p>
<p>Slow gestural movements are also a common element in traditional Thai and Cambodian dance, although they are more stylized, and elements of traditional dance are woven throughout the production. Sirisook and Chankethya Chey, who also appears in<em> Soil</em>, are accomplished performers of these styles.</p>
<h3>We are all alike, we are all different</h3>
<p>The piece moves rapidly from one section to the next, and the close juxtaposition of varying styles, cultures and concepts illuminates points of both commonality and contrast as the sections butt up against each other. This accomplishes Sakamoto’s goal of delving into the similarities and differences between the three countries’ cultures.</p>
<p>“They’re embodied in each other at the same time that they’re distinct,” Sakamoto said, referencing a moment in the piece where the three dancers say how they like their papaya salad, something they have in common but that they prepare differently.</p>
<p>Food is a recurring theme in the show. When we meet the third dancer, Nguyen Nguyen’s, he tells us about his childhood responsibility of making rice and preparing vegetables as he acts it out with actual ingredients. The show ends with the three dancers gathered on a mat, finishing the dish with fish sauce and lime and eating together.</p>
<p>This realism is inherent to Sakamoto’s style. “It’s very important for me as an artist that you’re seeing real experience on stage,” he said.</p>
<p>This is very much in the butoh tradition, which leans into the awkward and grotesque corners of humanity and focuses on the individual’s natural movements rather than using a codified technique. Elements of this practice show up in <em>Soil</em> in moments when movement seems to be initiated by something inside, or a reaction to something outside, the dancers, rather than by the conscious force of their wills on their bodies.</p>
<figure id="attachment_112725" style="width: 640px" class="wp-caption alignleft"><img src="http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-3-640x1152.jpg" alt="&#039;Soil&#039; premiered last night at Hancher. -- photo by Miriam Alarcón Avila" width="640" height="1152" class="size-large wp-image-112725" srcset="http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-3-640x1152.jpg 640w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-3-228x410.jpg 228w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-3-768x1382.jpg 768w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-3-500x900.jpg 500w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-3-681x1226.jpg 681w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-3.jpg 1155w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">&#8216;Soil&#8217; premiered last night at Hancher. &#8212; photo by Miriam Alarcón Avila</figcaption></figure>
<h3>Reality is subjective</h3>
<p>Nguyen asked, “Is it a dream, or is it real?” He noted that recollections are fragmented and there can be many versions of the same story. What we see may or may not be truth, but it is authentic, the dancers’ real experiences, Nguyen said.</p>
<p>The dancers express particular uncertainty about early memories of childhood, their fathers back in Asia and the process of immigration. Nguyen explained that he thinks refugees often have a deep nostalgia for and false memory of their former home that was destroyed, and this can lead to a conservative streak in the refugee community as they embrace the similarly nostalgic quest for the American dream.</p>
<h3>Family ties are tested by physical and cultural distance</h3>
<p>Throughout the piece, Nguyen expresses tension between his family members as they try to bridge cultural divides. He acts out his overcompensating brother’s exaggerated, cocky American-ness as he tries to feel like less of an outsider, and mourns his conservative mother’s unwillingness to accept her son’s career path and sexuality.</p>
<p>The dancers seem to have a more vivid connection to their mothers, who are individually projected behind them. The dancers variously interact with the projections.</p>
<p>Chey stands and watches as her mother tells the story of escaping the <a href="http://www.bbc.com/news/world-asia-pacific-10684399" target="_blank">Khmer Rouge</a>. Nguyen moves with great emotion, as if reaching for something with a hand fluttering over his heart while his mother fades in and out on the backdrop. Sirisook’s mother makes the first appearance early on in a telephone call which Sirisook pretends to answer, the translated text projected behind her as she talks on the phone.</p>
<h3>Filling out the narrative with media and words</h3>
<p>Sakamoto is a self-proclaimed movie buff, and his direction manages to tie together so many different scenes and elements that it almost feels like watching a film instead of a dance performance.</p>
<p>He uses a variety of props, particularly clothing, to mark scene changes. A wide range of media allow the quick transitions to make sense. Sakamoto uses film, photographs and real-life soundscapes like ocean or rainwater and airport noise to bring the audience into the characters&#8217; realities. It works.</p>
<p>He incorporates seemingly mundane video, like a projection of a Facebook message being typed, a mother feeding her daughter and a close-up of a man breathing and looking around. When it’s all put together, these ordinary moments are powerful, which again echoes the butoh traditions of exploring the minutiae of humanity and valuing naturalness over stylization.</p>
<figure id="attachment_112726" style="width: 640px" class="wp-caption alignleft"><img src="http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-2-640x430.jpg" alt="The dancers in &#039;Soil.&#039; -- photo by Miriam Alarcón Avila" width="640" height="430" class="size-large wp-image-112726" srcset="http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-2-640x430.jpg 640w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-2-410x275.jpg 410w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-2-768x516.jpg 768w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-2-500x336.jpg 500w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-2-537x360.jpg 537w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-2-681x458.jpg 681w, http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-2.jpg 1155w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">The dancers in &#8216;Soil.&#8217; &#8212; photo by Miriam Alarcón Avila</figcaption></figure>
<p>Sakamoto also explores the idea of communication barriers in language, both written and spoken. The dancers talk over each other in three languages, seeming to have a conversation, though, “we think we understand each other but in fact we’re not,” Sirisook said.</p>
<p>At other times, the dancers break the fourth wall, interacting with the audience in the front row or speaking directly to them, or about them. Words appear in different forms &#8212; sometimes a dancer reads and writes in a notebook, while another seems to dance or speak her words. Other times, the projected words appear to be translations of what is being said.</p>
<p>By including an unusual amount of spoken and written words, the director’s intention is much more obvious than it is in most dance productions. This makes the moments where Sakamoto deliberately distances the audience from the performers, as the characters speak several languages without an English translation, even more effective. The contrast creates an outsider experience for the audience because one moment they knows what’s happening, and the next moment that understanding is taken away.</p>
<p>Sirisook said that after the coup in Thailand she became afraid to express herself freely. <em>Soil</em> was performed as a work-in-progress in Thailand two years ago and everything went smoothly, but if they did it again now they would have to be careful because things have changed, she said. Sirisook said she appreciates the freedom of speech that exists in America, although “I don’t know how long until you will have less freedom just like us,” she added.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://littlevillagemag.com/tag/hancher/">Hancher</a></li><li><a href="http://littlevillagemag.com/tag/iowa-city-dance-events/">Iowa City dance events</a></li><li><a href="http://littlevillagemag.com/tag/iowa-city-events/">Iowa City events</a></li><li><a href="http://littlevillagemag.com/tag/soil/">Soil</a></li><li><a href="http://littlevillagemag.com/tag/the-university-of-iowa/">The University of Iowa</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flittlevillagemag.com%2Ftonight-at-hancher-soil-is-as-real-as-it-gets%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tonight+at+Hancher%3A+%E2%80%98Soil%E2%80%99+is+as+real+as+it+gets&url=http%3A%2F%2Flittlevillagemag.com%2Ftonight-at-hancher-soil-is-as-real-as-it-gets%2F&via=littlevillage"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/&amp;media=http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/" data-text="Tonight at Hancher: &#8216;Soil&#8217; is as real as it gets" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>



                        <div class="author-box-wrap"><a href="http://littlevillagemag.com/author/eleanore-taft/"><img alt='' src='http://0.gravatar.com/avatar/09e24b2cc40a215cb8401fc688dc9ffe?s=96&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/09e24b2cc40a215cb8401fc688dc9ffe?s=192&amp;d=identicon&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://littlevillagemag.com/author/eleanore-taft/">Eleanore Taft</a></span></div><div class="td-author-description">Eleanore Taft is <em>Little Village</em>'s production manager. Contact her at <a href="mailto:eleanore@littlevillagemag.com">eleanore@littlevillagemag.com</a>.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eleanore Taft"></span><meta itemprop="datePublished" content="2017-02-09T17:48:03+00:00"><meta itemprop="dateModified" content="2017-02-09T18:02:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://littlevillagemag.com/tonight-at-hancher-soil-is-as-real-as-it-gets/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Little Village"></span><meta itemprop="headline " content="Tonight at Hancher: &#039;Soil&#039; is as real as it gets"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://littlevillagemag.com/wp-content/uploads/2017/02/Soil-1.jpg"><meta itemprop="width" content="1155"><meta itemprop="height" content="776"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_589d3030b2a17 = new tdBlock();
block_td_uid_1_589d3030b2a17.id = "td_uid_1_589d3030b2a17";
block_td_uid_1_589d3030b2a17.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1699154816 td_uid_1_589d3030b2a17_rand","td_column_number":3,"live_filter_cur_post_id":112700,"live_filter_cur_post_author":"119824"}';
block_td_uid_1_589d3030b2a17.td_column_number = "3";
block_td_uid_1_589d3030b2a17.block_type = "td_block_related_posts";
block_td_uid_1_589d3030b2a17.post_count = "3";
block_td_uid_1_589d3030b2a17.found_posts = "2933";
block_td_uid_1_589d3030b2a17.header_color = "";
block_td_uid_1_589d3030b2a17.ajax_pagination_infinite_stop = "";
block_td_uid_1_589d3030b2a17.max_num_pages = "978";
tdBlocksArray.push(block_td_uid_1_589d3030b2a17);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1699154816 td_uid_1_589d3030b2a17_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589d3030c0988" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589d3030b2a17" href="#">RELATED ARTICLES</a><a id="td_uid_3_589d3030c09cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589d3030b2a17" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_589d3030b2a17 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://littlevillagemag.com/the-poetry-of-the-everyday-echoes-in-jim-jarmuschs-genuinely-great-paterson/" rel="bookmark" title="The poetry of the everyday echoes in Jim Jarmusch&#8217;s genuinely great &#8216;Paterson&#8217;"><img width="238" height="178" class="entry-thumb" src="http://littlevillagemag.com/wp-content/uploads/2017/02/Paterson1-238x178.jpg" alt="" title="The poetry of the everyday echoes in Jim Jarmusch&#8217;s genuinely great &#8216;Paterson&#8217;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://littlevillagemag.com/the-poetry-of-the-everyday-echoes-in-jim-jarmuschs-genuinely-great-paterson/" rel="bookmark" title="The poetry of the everyday echoes in Jim Jarmusch&#8217;s genuinely great &#8216;Paterson&#8217;">The poetry of the everyday echoes in Jim Jarmusch&#8217;s genuinely great &#8216;Paterson&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://littlevillagemag.com/lv-staff-picks-hot-date-ideas-to-wow-your-valentine/" rel="bookmark" title="LV Staff Picks: Hot date ideas to wow your valentine"><img width="238" height="178" class="entry-thumb" src="http://littlevillagemag.com/wp-content/uploads/2017/02/Valentines-Post-238x178.jpg" alt="" title="LV Staff Picks: Hot date ideas to wow your valentine"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://littlevillagemag.com/lv-staff-picks-hot-date-ideas-to-wow-your-valentine/" rel="bookmark" title="LV Staff Picks: Hot date ideas to wow your valentine">LV Staff Picks: Hot date ideas to wow your valentine</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://littlevillagemag.com/enjoy-a-play-support-local-food-and-build-community-this-weekend/" rel="bookmark" title="Enjoy a play, support local food and build community this weekend"><img width="238" height="178" class="entry-thumb" src="http://littlevillagemag.com/wp-content/uploads/2017/02/Johnson-County-Poor-Farm-238x178.jpg" alt="" title="Enjoy a play, support local food and build community this weekend"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://littlevillagemag.com/enjoy-a-play-support-local-food-and-build-community-this-weekend/" rel="bookmark" title="Enjoy a play, support local food and build community this weekend">Enjoy a play, support local food and build community this weekend</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d3030b2a17" data-td_block_id="td_uid_1_589d3030b2a17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589d3030b2a17" data-td_block_id="td_uid_1_589d3030b2a17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tonight-at-hancher-soil-is-as-real-as-it-gets/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://littlevillagemag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='112700' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e38525709" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div style="height:20px;"></div>
<span style="color:#999; font-size:12px;"><em>Little Village</em> is supported by:</span>

<!-- /16322013/left_sidebar_square_2 -->
<div id='div-gpt-ad-1486682269567-5' style='height:270px; width:270px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486682269567-5'); });
</script>
</div>
<span style="color: #999; font-size: 10px;">Advertisement</span>

<!-- /16322013/lv_sidebar_square -->
<div id='div-gpt-ad-1486682269567-8' style='height:270px; width:270px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486682269567-8'); });
</script>
</div>
<span style="color: #999; font-size: 10px;">Advertisement</span>

<!-- /16322013/lv_content_section_mobile -->
<div id='div-gpt-ad-1486682269567-6' style='height:127px; width:270px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486682269567-6'); });
</script>
</div>
<span style="color: #999; font-size: 10px;">Advertisement</span>

<!-- /16322013/lv_content_section_mobile_2 -->
<div id='div-gpt-ad-1486682269567-7' style='height:127px; width:270px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486682269567-7'); });
</script>
</div>
<span style="color: #999; font-size: 10px;">Advertisement</span></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div style="padding-left:30px; width:80%;"><img  style="margin-bottom:12px; opacity:.6;" src="http://littlevillagemag.com/lvbeta/wp-content/uploads/2015/08/logo_white_no_back1.png">

623 S Dubuque Street<br />Iowa City, IA 52240 <br /><br /> <span style="color:#777;">Tip Line:</span> 319-855-1474 <br /> <a href="mailto:lv@littlevillagemag.com">lv@littlevillagemag.com</a>


</div>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div style="padding-left:30px;"><h2 style="font-family:'Bitter'; font-size:1.6em; color:#ddd; font-weight:bold; margin-top:0;">Read the Latest Issue</h2>
<a href="http://littlevillagemag.com/lv214/">
<img style="border:2px solid #1a1a1a; width:80%; " src="http://littlevillagemag.com/wp-content/uploads/2011/11/lv214-small-cover.jpg"></a></div>


</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text">			<div class="textwidget"><div style="padding-left:30px;"><h2 style="font-family:'Bitter'; font-size:1.6em; color:#ddd; font-weight:bold; margin-top:0; margin-bottom:12px;">Connect with LV</h2>

<a href="http://littlevillagemag.com/about-little-village/">About/Contact</a><br />
<a href="http://littlevillagemag.com/freelancing/">Freelancing guide</a><br />
<a href="http://littlevillagemag.com/advertising/">Advertising guide</a><br />
<a href="http://littlevillagemag.com/weekender/">Subscribe to Newsletter</a><br />
<a href="http://littlevillagemag.saambaa.com/apps/iowa-city.html">Download app</a><br />
<a href="http://littlevillagemag.com/perks">Reader Perks</a><br />
<br />
<a style="font-size:2em; margin-right:17px; margin-left:-2px;" target="_blank" href="https://plus.google.com/110918578631491948008/about" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a>

<a style="font-size:2em; margin-right:17px;" target="_blank" href="https://www.facebook.com/LittleVillage.IC" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a>

<a style="font-size:2em; margin-right:17px;" target="_blank" href="https://instagram.com/littlevillagemag/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a>

<a style="font-size:2em; margin-right:17px;" target="_blank" href="https://twitter.com/littlevillage" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a>
</div></div>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2015 Little Village                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->





    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 589d3030c7feb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/littlevillagemag.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript' src='//littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/tonight-at-hancher-soil-is-as-real-as-it-gets\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/tonight-at-hancher-soil-is-as-real-as-it-gets\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/littlevillagemag.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://littlevillagemag.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://littlevillagemag.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: littlevillagemag.com @ 2017-02-09 21:14:56 by W3 Total Cache -->