<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://littlevillagemag.com/xmlrpc.php">
        <link rel="shortcut icon" href="http://littlevillagemag.com/wp-content/uploads/2017/05/favicon-plain.png">
    <link rel="apple-touch-icon" href="http://littlevillagemag.com/wp-content/uploads/2017/05/ap-1.png">
    <link rel="apple-touch-icon" sizes="72x72" href="">
    <link rel="apple-touch-icon" sizes="114x114" href="http://littlevillagemag.com/wp-content/uploads/2017/05/ap-2.png">
    <link rel="apple-touch-icon" sizes="149x149" href="">
        <title>A story divided: I, TONYA&#039;s deft perspective shifts | Little Village</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://littlevillagemag.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://littlevillagemag.com/wp-content/plugins/sassy-social-share-asd/public/../images/close.png', heateorSssPluginIconPath = 'http://littlevillagemag.com/wp-content/plugins/sassy-social-share-asd/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://littlevillagemag.com/i-tonya-opens-at-film-scene/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A story divided: I, TONYA&#039;s deft perspective shifts | Little Village" />
<meta property="og:description" content="9Shares I, Tonya Film Scene &#8212; opens Friday, Jan. 12 For people of a certain age, the 1994 incident involving Olympic figure skater Tonya Harding and a premeditated attack on her team-rival Nancy Kerrigan has a permanent place in the memory banks. Many recall those events very clearly, as well as the drama that played &hellip;" />
<meta property="og:url" content="http://littlevillagemag.com/i-tonya-opens-at-film-scene/" />
<meta property="og:site_name" content="Little Village" />
<meta property="article:publisher" content="http://www.facebook.com/LittleVillageMag" />
<meta property="article:tag" content="Film reviews" />
<meta property="article:tag" content="Film Scene" />
<meta property="article:tag" content="I Tonya" />
<meta property="article:tag" content="Iowa City events" />
<meta property="article:section" content="Arts &amp; Entertainment" />
<meta property="article:published_time" content="2018-01-12T06:51:26-06:00" />
<meta property="fb:admins" content="14817370" />
<meta property="og:image" content="http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="511" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/littlevillagemag.com\/","name":"Little Village","alternateName":"Independent News & Culture from the Iowa City Area","potentialAction":{"@type":"SearchAction","target":"http:\/\/littlevillagemag.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/littlevillagemag.com\/i-tonya-opens-at-film-scene\/","sameAs":["http:\/\/www.facebook.com\/LittleVillageMag","https:\/\/instagram.com\/littlevillagemag\/","https:\/\/twitter.com\/littlevillage"],"@id":"#organization","name":"Little Village, LLC","logo":"http:\/\/littlevillagemag.com\/wp-content\/uploads\/2015\/08\/LITTLE_VILLAGE_LOGO-300px.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Feed" href="http://littlevillagemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Little Village &raquo; Comments Feed" href="http://littlevillagemag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Little Village &raquo; A story divided: I, TONYA&#8217;s deft perspective shifts Comments Feed" href="http://littlevillagemag.com/i-tonya-opens-at-film-scene/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/littlevillagemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hcode-animate-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/animate.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-bootstrap-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/bootstrap.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-et-line-icons-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/et-line-icons.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-font-awesome-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/font-awesome.min.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-magnific-popup-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/magnific-popup.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-owl-carousel-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/owl.carousel.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-owl-transitions-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/owl.transitions.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-text-effect-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/text-effect.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-menu-hamburger-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/menu-hamburger.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-mCustomScrollbar-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/jquery.mCustomScrollbar.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/style.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-responsive-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/responsive.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='hcode-extralayers-style-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/extralayers.css?ver=1.8.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='hcode-ie-css'  href='http://littlevillagemag.com/wp-content/themes/h-code/assets/css/style-ie.css?ver=1.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='hcode-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A100%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://littlevillagemag.com/wp-content/plugins/sassy-social-share-asd/public/css/sassy-social-share-public.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://littlevillagemag.com/wp-content/plugins/sassy-social-share-asd/public/../admin/css/sassy-social-share-svg.css?ver=3.1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://littlevillagemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/littlevillagemag.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/littlevillagemag.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/html5shiv.js?ver=1.8.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://littlevillagemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://littlevillagemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://littlevillagemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel='shortlink' href='http://littlevillagemag.com/?p=128655' />
<link rel="alternate" type="application/json+oembed" href="http://littlevillagemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flittlevillagemag.com%2Fi-tonya-opens-at-film-scene%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://littlevillagemag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flittlevillagemag.com%2Fi-tonya-opens-at-film-scene%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":128655,"post_name":"i-tonya-opens-at-film-scene","post_title":"A story divided: I, TONYA's deft perspective shifts","post_type":"post","post_author":"119785","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":3896,"name":"Arts &amp; Entertainment","slug":"arts-and-entertainment","term_group":0,"term_taxonomy_id":3930,"taxonomy":"category","description":"","parent":0,"count":3341,"filter":"raw","cat_ID":3896,"category_count":3341,"category_description":"","cat_name":"Arts &amp; Entertainment","category_nicename":"arts-and-entertainment","category_parent":0}]; _mmunch['postTags'] = [{"term_id":7217,"name":"Film reviews","slug":"film-reviews","term_group":0,"term_taxonomy_id":7274,"taxonomy":"post_tag","description":"","parent":0,"count":13,"filter":"raw"},{"term_id":9763,"name":"Film Scene","slug":"film-scene","term_group":0,"term_taxonomy_id":9798,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":10304,"name":"I Tonya","slug":"i-tonya","term_group":0,"term_taxonomy_id":10339,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":4017,"name":"Iowa City events","slug":"iowa-city-events","term_group":0,"term_taxonomy_id":4060,"taxonomy":"post_tag","description":"","parent":0,"count":2151,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Jaret Morlan","ID":119785};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="405978" async></script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://littlevillagemag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>            <style>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</style>
    
        <style>
@import url('https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i');
</style>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
  // Here, we have to define size mapping for each of the ad unit.
  
var bannermapping = googletag.sizeMapping().
addSize([769, 0], [728, 250]).
addSize([0, 0], [300, 250]).
build();

var recmapping1 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();

var recmapping2 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();

var recmapping3 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();

var recmapping4 = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
build();

  
    googletag.defineSlot('/16322013/300x250_1', [300, 250], 'div-gpt-ad-1488236908701-0').defineSizeMapping(recmapping1).addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_2', [300, 250], 'div-gpt-ad-1488236908701-1').defineSizeMapping(recmapping2).addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_3', [300, 250], 'div-gpt-ad-1488236908701-2').defineSizeMapping(recmapping3).addService(googletag.pubads());
    googletag.defineSlot('/16322013/300x250_4', [300, 250], 'div-gpt-ad-1488236908701-3').defineSizeMapping(recmapping4).addService(googletag.pubads());
    googletag.defineSlot('/16322013/728x250', [[300, 250], [728, 250]], 'div-gpt-ad-1488236908701-4').defineSizeMapping(bannermapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18614304-1', 'auto');
  ga('send', 'pageview');

</script>
	
</head>
<body class="post-template-default single single-post postid-128655 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
	
<div class="leader-ad-container">
<p class="leader-ad-disclaimer">Advertisement</p>
<div class="leader-ad">

<!-- /16322013/728x250 -->
<div id='div-gpt-ad-1488236908701-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-4'); });
</script>
</div>

</div>
</div>
	

            <header class="no-sticky-mini-header headertype2">
            <div class="top-header-area">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <!-- sidebar --><div id="text-38" class="widget widget_text">			<div class="textwidget"><div id="getapp"><a href="http://littlevillagemag.saambaa.com/apps/iowa-city.html" target="_blank"><h2 style="font-size:47px; line-height:52px; letter-spacing:-1px; font-family: 'Oswald', arial, sans-serif; background-color:#8dc975; color:#fff; padding:8px; padding-top:5px; padding-bottom:5px;">Get the LV<br />
<span style="color:#f1f1f1;">Events App</span></h2></a></div></div>
		</div><!-- end sidebar --><!-- sidebar --><div id="text-40" class="widget widget_text">			<div class="textwidget"><h2 style="margin-top:-6px; padding-left:8px; font-size:54px; line-height:60px; letter-spacing:-2px; font-family: 'Oswald', arial, sans-serif;">Subscribe<br />
to the</br />
<span style="color:#888;">Weekender</span></h2>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:270px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://littlevillagemag.us7.list-manage1.com/subscribe/post?u=5d8011b99892e01fc9f7ad17c&amp;id=4e3b14ed3a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	
	<input style="width:99%;" type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
	<div class="clear"><input style="width:99%;" type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><!-- end sidebar --><!-- sidebar --><div id="text-35" class="widget widget_text">			<div class="textwidget"><!-- lv_sidebar_square -->
<div id='div-gpt-ad-1380611800338-3' style='width:270px; height:270px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380611800338-3'); });
</script>
</div>
<span style="font-size:11px; color:#999;">Advertisement</span></div>
		</div><!-- end sidebar -->		<!-- sidebar --><div id="recent-posts-2" class="widget widget_recent_entries">		<!-- headline --><h5 class="widget-title">The latest&#8230;</h5>		<ul>
											<li>
					<a href="http://littlevillagemag.com/i-tonya-opens-at-film-scene/">A story divided: I, TONYA&#8217;s deft perspective shifts</a>
											<span class="post-date">Jan 12, 2018</span>
									</li>
											<li>
					<a href="http://littlevillagemag.com/linn-mar-painting-is-denounced-as-satanic/">Linn-Mar school officials support student artist after her painting is denounced as Satanic and sexually explicit</a>
											<span class="post-date">Jan 11, 2018</span>
									</li>
											<li>
					<a href="http://littlevillagemag.com/weeklong-series-of-events-in-iowa-city-aims-to-bring-community-members-together-to-honor-legacy-of-martin-luther-king/">Weeklong series of events in Iowa City aims to bring community members together to honor legacy of Martin Luther King</a>
											<span class="post-date">Jan 11, 2018</span>
									</li>
											<li>
					<a href="http://littlevillagemag.com/actworthy-launch-party-at-merge/">&#8216;It&#8217;s like a Netflix for political action&#8217;: ActWorthy, an Iowa City-based website for political activism, is being launched</a>
											<span class="post-date">Jan 11, 2018</span>
									</li>
											<li>
					<a href="http://littlevillagemag.com/cedar-rapids-mt-vernon-events-will-celebrate-martin-luther-kings-vision-but-also-address-continuing-divisions/">Cedar Rapids, Mt. Vernon events will celebrate Martin Luther King&#8217;s vision, but also address continuing divisions</a>
											<span class="post-date">Jan 11, 2018</span>
									</li>
											<li>
					<a href="http://littlevillagemag.com/chicagos-big-syn-at-gabes-sunday-night/">Chicago&#8217;s Big Syn at Gabe&#8217;s Sunday night</a>
											<span class="post-date">Jan 11, 2018</span>
									</li>
											<li>
					<a href="http://littlevillagemag.com/iowa-city-downtown-district-mural-submissions-street-art-commissions/">Call for submissions: More than $20k available for Iowa City muralists</a>
											<span class="post-date">Jan 10, 2018</span>
									</li>
											<li>
					<a href="http://littlevillagemag.com/forbidden-planet-the-dandy-lion-tommy-connolly-iowa-city-dining-breakfast-wine-bar/">Forbidden Planet will close next week and reopen with a new concept and name</a>
											<span class="post-date">Jan 10, 2018</span>
									</li>
											<li>
					<a href="http://littlevillagemag.com/white-supremacist-fliers-distributed-in-iowa-city-neighborhood/">White supremacist fliers distributed in Iowa City neighborhood</a>
											<span class="post-date">Jan 10, 2018</span>
									</li>
											<li>
					<a href="http://littlevillagemag.com/johnson-couinty-iowa-opioid-lawsuit/">Johnson County and 35 other Iowa counties are suing opioid manufacturers</a>
											<span class="post-date">Jan 9, 2018</span>
									</li>
					</ul>
		</div><!-- end sidebar -->                        </div>
                    </div>
                </div>
            </div>
    
        
        <!-- navigation -->
        
            <nav class="navbar navbar-default navbar-fixed-top nav-transparent overlay-nav sticky-nav nav-dark  nav-white " data-menu-hover-delay="100">
                <div class="container">
                    <div class="row">
                        <!-- logo -->
                        <div class="col-md-2 pull-left">
                                                                                <a class="logo-light" href="http://littlevillagemag.com">
                                                    <img alt="Little Village" src="http://littlevillagemag.com/wp-content/uploads/2017/02/LV5_Header_logo_169_48_grey.png" class="logo" />
                                                    <img alt="Little Village" src="http://littlevillagemag.com/wp-content/uploads/2017/02/LV5_header_logo_Retina_grey.png" class="retina-logo" style="width:169px; max-height:48px" />
                                                </a>
                                                        <a class="logo-dark" href="http://littlevillagemag.com">
                                                            <img alt="Little Village" src="http://littlevillagemag.com/wp-content/uploads/2017/02/LV5_Header_logo_169_48_grey.png" class="logo" />
                                                            <img alt="Little Village" src="http://littlevillagemag.com/wp-content/uploads/2017/02/LV5_header_logo_Retina_grey.png" class="retina-logo-light" style="width:169px; max-height:48px"/>
                                                    </a>
                                                    </div>
                        <!-- end logo -->
                        
                        <!-- search and cart  -->
                                                <!-- end search and cart  -->

                                                            <div class="col-md-2 search-cart-header pull-right no-padding-left">
                                                                        <div id="top-search">
                                        <!-- nav search -->
                                        <a href="#search-header" class="header-search-form"><i class="fa fa-search search-button"></i></a>
                                        <!-- end nav search -->
                                    </div>
                                    <!-- search input-->
                                    <form id="search-header" method="get" action="http://littlevillagemag.com/" name="search-header" class="mfp-hide search-form-result">
                                        <div class="search-form position-relative">
                                            <button type="submit" class="fa fa-search close-search search-button black-text"></button>
                                            <input type="text" name="s" class="search-input" value="" placeholder="Browse the Little Village archive..." autocomplete="off">
                                        </div>
                                    </form>
                                    <!-- end search input -->

                                    
                                                                    </div>
                                                    
                        <!-- toggle navigation -->
                        <div class="navbar-header col-sm-8 sm-width-auto col-xs-2 pull-right">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                        <!-- toggle navigation end -->
                        <!-- main menu -->
                                                                                    <div class="col-md-8 no-padding-right accordion-menu text-right">
                                                    <div id="mega-menu" class="navbar-collapse collapse navbar-right"><ul id="menu-lv5-header-final" class="mega-menu-ul nav navbar-nav navbar-right panel-group"><li id="menu-item-113003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113003 menu-first-level simple-dropdown-right dropdown panel simple-dropdown dropdown-toggle collapsed"><a href="#collapse1" data-redirect-url="http://littlevillagemag.com/latest/" data-default-url="#collapse1" class="dropdown-toggle collapsed " data-hover="dropdown" data-toggle="collapse">The Latest</a><a href="#collapse1" class="dropdown-toggle collapsed megamenu-right-icon" data-hover="dropdown" data-toggle="collapse"><i class="fa fa-angle-down megamenu-mobile-icon"></i></a>
<ul id="collapse1" class="dropdown-menu mega-menu panel-collapse collapse">
	<li id="menu-item-113005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113005 dropdown-toggle collapsed"><a href="http://littlevillagemag.com/category/community-and-news/">Community/News</a></li>
	<li id="menu-item-113004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113004 dropdown-toggle collapsed"><a href="http://littlevillagemag.com/category/arts-and-entertainment/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-113006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113006 dropdown-toggle collapsed"><a href="http://littlevillagemag.com/category/food-and-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-113007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113007 dropdown-toggle collapsed"><a href="http://littlevillagemag.com/category/columns/albumreviews/">Album Reviews</a></li>
</ul>
</li>
<li id="menu-item-113008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113008 menu-first-level simple-dropdown-right dropdown panel simple-dropdown dropdown-toggle collapsed"><a href="#collapse2" data-redirect-url="http://littlevillagemag.com/iowa-city-area-events-calendar/cal" data-default-url="#collapse2" class="dropdown-toggle collapsed " data-hover="dropdown" data-toggle="collapse">Events</a></li>
<li id="menu-item-113012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113012 menu-first-level simple-dropdown-right dropdown panel simple-dropdown dropdown-toggle collapsed"><a href="#collapse3" data-redirect-url="http://littlevillagemag.com/dining/" data-default-url="#collapse3" class="dropdown-toggle collapsed " data-hover="dropdown" data-toggle="collapse">Dining</a></li>
<li id="menu-item-113013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113013 menu-first-level simple-dropdown-right dropdown panel simple-dropdown dropdown-toggle collapsed"><a href="#collapse4" data-redirect-url="http://littlevillagemag.com/about-little-village/" data-default-url="#collapse4" class="dropdown-toggle collapsed " data-hover="dropdown" data-toggle="collapse">About</a><a href="#collapse4" class="dropdown-toggle collapsed megamenu-right-icon" data-hover="dropdown" data-toggle="collapse"><i class="fa fa-angle-down megamenu-mobile-icon"></i></a>
<ul id="collapse4" class="dropdown-menu mega-menu panel-collapse collapse">
	<li id="menu-item-122397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122397 dropdown-toggle collapsed"><a href="http://littlevillagemag.com/about-little-village/">Little Village</a></li>
	<li id="menu-item-121155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121155 dropdown-toggle collapsed"><a target="_blank" href="http://littlevillagetickets.com/">Little Village Tickets</a></li>
	<li id="menu-item-121156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121156 dropdown-toggle collapsed"><a target="_blank" href="http://littlevillagecreative.com/">Little Village Creative</a></li>
	<li id="menu-item-121154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121154 dropdown-toggle collapsed"><a target="_blank" href="http://www.yoga-iowa.com/contact/">Yoga Iowa</a></li>
	<li id="menu-item-122400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122400 dropdown-toggle collapsed"><a href="http://www.witchinghourfestival.com/">Witching Hour Festival</a></li>
</ul>
</li>
<li id="menu-item-120923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120923 menu-first-level dropdown panel megamenu-column-1 dropdown-toggle collapsed"><a href="#collapse5" data-redirect-url="http://littlevillagemag.com/weekender/" data-default-url="#collapse5" class="dropdown-toggle collapsed " data-hover="dropdown" data-toggle="collapse">Subscribe</a></li>
<li id="menu-item-113009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113009 menu-first-level simple-dropdown-right dropdown panel simple-dropdown dropdown-toggle collapsed"><a href="#collapse6" data-redirect-url="http://littlevillagemag.com/perks/" data-default-url="#collapse6" class="dropdown-toggle collapsed " data-hover="dropdown" data-toggle="collapse">Shop</a></li>
<li id="menu-item-113062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113062 menu-first-level simple-dropdown-right dropdown panel simple-dropdown dropdown-toggle collapsed"><a href="#collapse7" data-redirect-url="http://littlevillagemag.com/cart/" data-default-url="#collapse7" class="dropdown-toggle collapsed " data-hover="dropdown" data-toggle="collapse"><i class="fa fa-shopping-cart"></i></a></li>
</ul></div>                        </div>
                        <!-- end main menu -->

                                                
                    </div>
                </div>
            </nav>
                <!-- end navigation -->

            </header>
    

            
            <section class="no-padding-bottom parent-section post-128655 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-entertainment tag-film-reviews tag-film-scene tag-i-tonya tag-iowa-city-events">
                <div class="container col2-layout">
                    <div class="row">
                    <div class="col-md-8 col-sm-8 col-xs-12"><section  class="no-padding next-prev-post-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-md-12 col-sm-12 col-xs-12 no-padding">
                            <h2 class="blog-details-headline text-black entry-title">A story divided: I, TONYA&#8217;s deft perspective shifts</h2>
            <div class="blog-date no-padding-top standard-post-meta">Posted by  <span class="author vcard"><a class="url fn n" href="http://littlevillagemag.com/author/jaret-morlan/">Jaret Morlan</a></span> | <span class="published">Jan 12, 2018</span><time class="updated display-none" datetime="2018-01-12T06:51:26+00:00">Jan 12, 2018</time> | <a class="white-text" href="http://littlevillagemag.com/category/arts-and-entertainment/" rel="category tag">Arts &amp; Entertainment</a></div><div class="margin-tb-30px"><div class="blog-image bg-transparent"><img width="760" height="511" src="http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL.jpg" class="attachment-full size-full wp-post-image" alt="" title="" srcset="http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL.jpg 760w, http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL-410x276.jpg 410w, http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL-640x430.jpg 640w, http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL-81x54.jpg 81w" sizes="(max-width: 760px) 100vw, 760px" /></div>                </div>
                <div class="blog-details-text entry-content">
                    <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://littlevillagemag.com/i-tonya-opens-at-film-scene/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flittlevillagemag.com%2Fi-tonya-opens-at-film-scene%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=A%20story%20divided%3A%20I%2C%20TONYA%27s%20deft%20perspective%20shifts&url=http%3A%2F%2Flittlevillagemag.com%2Fi-tonya-opens-at-film-scene%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://littlevillagemag.com/i-tonya-opens-at-film-scene/', 'A%20story%20divided%3A%20I%2C%20TONYA%27s%20deft%20perspective%20shifts', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">9</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div class="eventbox">
<h3> <em>I, Tonya</em> </h3>
<p><em> Film Scene &#8212; opens Friday, Jan. 12 </em>
</div>
<div id="attachment_128656" style="max-width: 770px" class="wp-caption alignleft"><img src="http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL.jpg" alt="" width="760" height="511" class="size-full wp-image-128656" srcset="http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL.jpg 760w, http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL-410x276.jpg 410w, http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL-640x430.jpg 640w, http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-HL-81x54.jpg 81w" sizes="(max-width: 760px) 100vw, 760px" /><p class="wp-caption-text">Margot Robbie as Tonya Harding. &#8212; video still</p></div>
<p>For people of a certain age, the 1994 incident involving Olympic figure skater Tonya Harding and a premeditated attack on her team-rival Nancy Kerrigan has a permanent place in the memory banks. Many recall those events very clearly, as well as the drama that played out in front of America each night during the news. </p>
<p>One might remember clearly the consistent escalation of information that made Harding herself a household name, part of the national conversation and the butt of everyone’s jokes. It seems laughable now, in the daily throes of what seems a relentlessly devastating news cycle, but Tonya Harding was news and her story resulted in a certain level of infamy that was simultaneously trivial and insurmountable. (Until now.)</p>
<p><em>I, Tonya</em>, from director Craig Gillespie (<em>Lars and the Real Girl</em>), which open at Film Scene on Thursday,  Jan. 12 (<a href="https://prod3.agileticketing.net/websales/pages/info.aspx?evtinfo=344892~4635cd47-f165-4de0-b43c-56acafd02482&#038;">tickets $6.50-9</a>), combats this infamy/triviality &#8212; not head on, but from either side, flanking it on the fronts of perception and context. Whether the film is victorious in this effort is left to you, the viewer, to pass judgement on &#8212; as the film presumes you have already passed judgment on its singular subject. </p>
<p>It&#8217;s such presumptions, combined with a firm line drawn between truth and perspective, that makes <em>I, Tonya</em> a triumph of biopic filmmaking and one of the year’s singularly unique characterizations of a public figure. The tone exchanges absurdity with honesty so effortlessly that the two merge into one, like an image in motion when running your thumb up the pages of  flip book.</p>
<p>When screenwriter Steven Rogers (<em>Hope Floats</em>) began his efforts to bring the story of America’s most hated athlete to the big screen, he started by interviewing her and her ex-husband Jeff Gillooly regarding their lives, their tumultuous relationship and the events that lead up to Gillooly and friend Shawn Eckhardt (Harding’s bodyguard) paying a man to strike Kerrigan in the knee cap. </p>
<div class="rve" data-content-width=""><iframe width="500" height="281" src="https://www.youtube.com/embed/OXZQ5DfSAAc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p><!-- Responsive Video Embeds plugin by www.kevinleary.net --></p>
<p>What Rogers obtained were two wildly different and grossly conflicting stories, and therein lays the core theme of the film and the story truly in need of telling. Because of this, the film is narratively structured through documentary-style interviews with the cast of characters, each speaking from their own perspective. When those perspectives clash, Gillespie and Rogers slyly peek through the fourth wall, involving you, the audience, in the drama and forcing you to decide what you believe. </p>
<p>This choice, a consistent and striking one, is a biting commentary on the social and media frenzy surrounding Harding’s life post-1994. The film seeks to remind us that so much of what we know and believe about this story was propagated by media coverage, and that we as Americans played a role in the trajectory of these events and in the vilification of Harding herself. The film is an avalanche of entertainment that balances its humor and sadness so deftly, it borders on parody that is so crazy, it must be true. </p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>The film also provides a darker glimpse of a Tonya Harding not exploited by the <em>Today Show</em>, and offers a perspective into the life she experienced and the destructive life she has led. It doesn’t shy away from forcing Harding to take responsibility for certain choices she has made regarding her career and professionalism. This is a risky perspective to take when portraying a person so universally disliked based on singular perspectives. </p>
<p>Harding is not altogether likable or sympathetic &#8212; until she is. The film is not desiring to answer questions or definitively prove guilt or assign blame. Its evident goal is to simply to show an unlikely series of events, carried out by absurd, complicated and nuanced individuals. In 1994 the whole world passed judgement, and <em>I, Tonya</em> is not seeking to provide Harding with any form of absolution. It <em>is</em> presenting an untried perspective in the form of empathy. </p>
<div id="attachment_128658" style="max-width: 770px" class="wp-caption alignleft"><img src="http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-2.jpg" alt="" width="760" height="511" class="size-full wp-image-128658" srcset="http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-2.jpg 760w, http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-2-410x276.jpg 410w, http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-2-640x430.jpg 640w, http://littlevillagemag.com/wp-content/uploads/2018/01/Tonya-2-81x54.jpg 81w" sizes="(max-width: 760px) 100vw, 760px" /><p class="wp-caption-text">Margot Robbie as Tonya Harding. &#8212; video still</p></div>
<p>Margot Robbie is truly outstanding as Harding with a fearless, vanity-free performance that is equal parts defiance and vulnerability; not unlike Harding herself.  She does not shy away from the unlikable aspects of Harding, but the performance is so grounded in honesty, anxiety and ambition that she never sinks into the cartoon villain a lesser performer might have presented. Robbie passionately presents the person while juggling the persona: steak knives, broken laces and crocodile tears.</p>
<p>She’s in excellent company with a funny, thoughtful and authentic supporting cast featuring two stellar standouts. Sebastian Stan, widely known to the world as the Winter Soldier in Marvel’s Captain America franchise, gives a career best performance as Gillooly, Harding’s misguided, schlubby and abusive lover-husband-then-lover-again. Stan portrays Gillooly without judgement and offers a man who seemingly no longer knows the truth, but so desperately wants to be the story being told. </p>
<p>He mirrors, in more ways than one, the vicious, throat-tightening performance of Allison Janney as Lavona Fay Golden, Harding’s self-important, resentful mother and truly the film’s closest representation of a villain. Janney is a revelation in her commitment to Lavona’s acidic and scathing ability to cut down anyone she perceives as her better, which, both she and the audience conclude, is everyone. Janney is an actress of great accomplishment and a storied career of risky, emboldened performances, and this is one that will most likely be written in her ledger with a solid gold pen.</p>
<p>It&#8217;s possible the film will come under fire for not entirely vilifying Harding in the context of her life and the events surrounding the 1994 Winter Olympics. But it&#8217;s in this that <em>I, Tonya</em> is perhaps the finest biopic of recent years, as it resists the inclination to pick a side or frame its subject in a manner that rewrites the ugly truths (looking at you, <em>The Greatest Showman</em>) or dismiss their actions in order to have them pointed and laughed at (and also at you, <em>The Disaster Artist</em>). </p>
<p>What Gillespie and Rogers present to you is a woman who is extremely talented, who has had a hard life, and who made some serious mistakes. It also shows the actions of those around her and it lets you decide how you feel about it. Wherever you land on that slippery bed of ice, it&#8217;s a sharp and relevant reminder that people have stories that transcend individual events. You are free to pass judgement on those stories, but they are still theirs to tell. </p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://littlevillagemag.com/i-tonya-opens-at-film-scene/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flittlevillagemag.com%2Fi-tonya-opens-at-film-scene%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=A%20story%20divided%3A%20I%2C%20TONYA%27s%20deft%20perspective%20shifts&url=http%3A%2F%2Flittlevillagemag.com%2Fi-tonya-opens-at-film-scene%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://littlevillagemag.com/i-tonya-opens-at-film-scene/', 'A%20story%20divided%3A%20I%2C%20TONYA%27s%20deft%20perspective%20shifts', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:35px;border-radius:3px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">9</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                                                    <div class="blog-date no-padding-top margin-eight no-margin-bottom">
                                    <h5 class="widget-title margin-one no-margin-top">Tags</h5> <a href="http://littlevillagemag.com/tag/film-reviews/" rel="tag">Film reviews</a>, <a href="http://littlevillagemag.com/tag/film-scene/" rel="tag">Film Scene</a>, <a href="http://littlevillagemag.com/tag/i-tonya/" rel="tag">I Tonya</a>, <a href="http://littlevillagemag.com/tag/iowa-city-events/" rel="tag">Iowa City events</a>                                </div>
                                                                </div>
                                            
                
                                           
                                            
                                            
                <div id="comments" class="comments-area border-top  padding-ten-top">
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-tonya-opens-at-film-scene/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://littlevillagemag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input id="author" name="author" type="text" onfocus="return inputfocus(this.id);" placeholder="NAME *" value="" size="30" />
<input id="email" name="email" type="text" onfocus="return inputfocus(this.id);" placeholder="EMAIL *" value="" size="30" required/>
<input id="url" name="url" type="text" placeholder="WEBSITE" value="" size="30" />
<textarea id="comment" name="comment" onfocus="return inputfocus(this.id);" placeholder="COMMENT *" aria-required="true"></textarea><span class="required">*Please complete all fields correctly</span><p class="form-submit"><input name="submit" type="submit" id="submit" class="highlight-button-dark btn btn-small no-margin-bottom submit comment-button" value="send message" /> <input type='hidden' name='comment_post_ID' value='128655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="68cb4f27a6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	
</div>
            </div>
        </div>
    </div>
</section></div><div class="col-md-3 col-sm-4 col-xs-12 col-md-offset-1 xs-margin-top-seven sidebar pull-right"><!-- fixed widget --><!-- sidebar --><div id="text-43" class="widget widget_text"><!-- headline --><h5 class="widget-title">Little Village is supported by:</h5><div class="thin-separator-line bg-dark-gray no-margin-lr"></div><!-- end headline -->			<div class="textwidget"><div class="sidebar-ad"><!-- /16322013/300x250_1 -->
<div id='div-gpt-ad-1488236908701-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-0'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div>
<div class="sidebar-ad"><!-- /16322013/300x250_2 -->
<div id='div-gpt-ad-1488236908701-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-1'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div>
<div class="sidebar-ad"><!-- /16322013/300x250_3 -->
<div id='div-gpt-ad-1488236908701-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488236908701-2'); });
</script>
</div>
<p style="font-size: 10px; margin: 0; padding-top: 3px; padding-bottom: 7px;">Advertisement</p>
</div></div>
		</div><!-- end sidebar --></div>
<div style="width:100%;">

<div class="single-post-module perk-module" id="sticky-break">
	<h3 class="perk-module-title module-title">BUY HALF-PRICE GIFT CARDS</h3>

	<a href="http://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="http://littlevillagemag.com/wp-content/uploads/2015/08/DesignRanch_2017.jpg"></a>
	
	<a href="http://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="http://littlevillagemag.com/wp-content/uploads/2017/12/tc-ad.jpg"></a>

	<a href="http://littlevillagemag.com/perks/" target="_blank"><img class="perk-module-img" src="http://littlevillagemag.com/wp-content/uploads/2015/08/600x500_MadModern.jpg"></a>
</div>  


</div>
						
						<section class="no-padding clear-both"><div class="container"><div class="row"><div class="wpb_column hcode-column-container col-md-12 no-padding"><div class="hcode-divider border-top xs-no-padding-bottom xs-padding-five-top margin-five-top padding-five-bottom"></div></div><div class="col-md-12 col-sm-12 center-col text-center margin-eight no-margin-top xs-padding-ten-top"><h3 class="blog-single-full-width-h3">WHAT TO READ NEXT</h3></div><div class="blog-grid-listing padding-ten-bottom col-md-12 col-sm-12 col-xs-12 no-padding"><div class="post-128655 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-entertainment tag-film-reviews tag-film-scene tag-i-tonya tag-iowa-city-events"><div class="col-md-4 col-sm-4 col-xs-12 blog-listing no-margin-bottom xs-margin-bottom-ten wow fadeInUp animated" data-wow-duration="300ms" style="visibility: visible; animation-duration: 300ms; animation-name: fadeInUp;"><div class="blog-image"><a href="http://littlevillagemag.com/chicagos-big-syn-at-gabes-sunday-night/"><img width="374" height="234" src="http://littlevillagemag.com/wp-content/uploads/2018/01/Big-Syn-Remsy-Atassi-374x234.jpg" class="attachment-hcode-related-post size-hcode-related-post wp-post-image" alt="" title="" srcset="http://littlevillagemag.com/wp-content/uploads/2018/01/Big-Syn-Remsy-Atassi-374x234.jpg 374w, http://littlevillagemag.com/wp-content/uploads/2018/01/Big-Syn-Remsy-Atassi-133x83.jpg 133w" sizes="(max-width: 374px) 100vw, 374px" /></a></div><div class="blog-details no-padding"><div class="blog-date">Posted by <span class="author vcard"><a class="url fn n" href=http://littlevillagemag.com/author/zak-neumann/>Zak Neumann</a></span> </div><div class="blog-title entry-title"><a href="http://littlevillagemag.com/chicagos-big-syn-at-gabes-sunday-night/">Chicago&#8217;s Big Syn at Gabe&#8217;s Sunday night</a></div><div class="blog-short-description entry-content">Round out your week with a night full of weird pop tunes at Gabe’s with Big Syn, Karen Meat, Dubb Nubb and Hot Tang. The Sunday, Jan. 14 show starts...</div><div class="separator-line bg-black no-margin-lr"></div></div><div></div></div></div><div class="post-128542 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-entertainment tag-big-syn tag-dubb-nubb tag-gabes tag-hot-tang tag-iowa-city-events tag-iowa-city-live-music tag-karen-meat"><div class="col-md-4 col-sm-4 col-xs-12 blog-listing no-margin-bottom xs-margin-bottom-ten wow fadeInUp animated" data-wow-duration="600ms" style="visibility: visible; animation-duration: 300ms; animation-name: fadeInUp;"><div class="blog-image"><a href="http://littlevillagemag.com/iowa-city-downtown-district-mural-submissions-street-art-commissions/"><img width="374" height="234" src="http://littlevillagemag.com/wp-content/uploads/2018/01/US-Bank-Wall_via_ICDD-374x234.jpeg" class="attachment-hcode-related-post size-hcode-related-post wp-post-image" alt="" title="" srcset="http://littlevillagemag.com/wp-content/uploads/2018/01/US-Bank-Wall_via_ICDD-374x234.jpeg 374w, http://littlevillagemag.com/wp-content/uploads/2018/01/US-Bank-Wall_via_ICDD-133x83.jpeg 133w" sizes="(max-width: 374px) 100vw, 374px" /></a></div><div class="blog-details no-padding"><div class="blog-date">Posted by <span class="author vcard"><a class="url fn n" href=http://littlevillagemag.com/author/matthew-steele/>Matthew Steele</a></span> </div><div class="blog-title entry-title"><a href="http://littlevillagemag.com/iowa-city-downtown-district-mural-submissions-street-art-commissions/">Call for submissions: More than $20k available for Iowa City muralists</a></div><div class="blog-short-description entry-content">The ICDD will pay you cash money to make the north wall of the US Bank something worth looking at. -- image via Iowa City Downtown District The Iowa City...</div><div class="separator-line bg-black no-margin-lr"></div></div><div></div></div></div><div class="post-128566 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-entertainment tag-commissions tag-iowa-city tag-murals tag-public-art tag-street-art"><div class="col-md-4 col-sm-4 col-xs-12 blog-listing no-margin-bottom xs-margin-bottom-ten wow fadeInUp animated" data-wow-duration="900ms" style="visibility: visible; animation-duration: 300ms; animation-name: fadeInUp;"><div class="blog-image"><a href="http://littlevillagemag.com/music-returns-to-the-sanctuary/"><img width="374" height="234" src="http://littlevillagemag.com/wp-content/uploads/2018/01/RobertOneManJohnson-374x234.jpg" class="attachment-hcode-related-post size-hcode-related-post wp-post-image" alt="" title="" srcset="http://littlevillagemag.com/wp-content/uploads/2018/01/RobertOneManJohnson-374x234.jpg 374w, http://littlevillagemag.com/wp-content/uploads/2018/01/RobertOneManJohnson-133x83.jpg 133w" sizes="(max-width: 374px) 100vw, 374px" /></a></div><div class="blog-details no-padding"><div class="blog-date">Posted by <span class="author vcard"><a class="url fn n" href=http://littlevillagemag.com/author/genevieve-heinrich/>Genevieve Trainor</a></span> </div><div class="blog-title entry-title"><a href="http://littlevillagemag.com/music-returns-to-the-sanctuary/">Music returns to the Sanctuary</a></div><div class="blog-short-description entry-content">This Saturday evening, the Sanctuary Pub makes its comeback as an Iowa City music venue — and it’s coming back strong. First on the bill for the bar, once known...</div><div class="separator-line bg-black no-margin-lr"></div></div><div></div></div></div></div></div></div></section>                    </div>
                </div>
            </section>
        <div id="sticky-break"></div>
<footer class="bg-light-gray2">
	<div class=" bg-white footer-top"><div class="container"><div class="row margin-four"><div class="col-md-4 col-sm-4 text-center"><i class="icon-phone small-icon black-text"></i><h6 class="black-text margin-two no-margin-bottom">(319) 855-1474 </h6></div><div class="col-md-4 col-sm-4 text-center"><i class="icon-map-pin small-icon black-text"></i><h6 class="black-text margin-two no-margin-bottom">623 S Dubuque Street, Iowa City, IA 52240</h6></div><div class="col-md-4 col-sm-4 text-center"><i class="icon-envelope small-icon black-text"></i><h6 class="margin-two no-margin-bottom"><a href="mailto:editor@littlevillagemag.com">editor@littlevillagemag.com</a></h6></div></div></div></div>	    <div class="container">                        <div class="row margin-four ">
            	                <div class="col-md-6 col-sm-12 sm-text-center sm-margin-bottom-four">
                    <!-- link -->
                    <ul id="menu-lv5-footer-final" class="list-inline footer-link text-uppercase"><li id="menu-item-113017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113017"><a href="http://littlevillagemag.com/latest/">The Latest</a></li>
<li id="menu-item-113018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113018"><a href="http://littlevillagemag.com/calendar/">Events</a></li>
<li id="menu-item-113019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113019"><a href="http://littlevillagemag.com/category/food-and-drink/">Dining</a></li>
<li id="menu-item-113020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113020"><a href="http://littlevillagemag.com/about-little-village/">About</a></li>
<li id="menu-item-113021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113021"><a href="http://littlevillagemag.com/perks/">Shop</a></li>
<li id="menu-item-113022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113022"><a href="http://#"><i class="fa fa-shopping-cart"></i></a></li>
</ul>                    <!-- end link -->
                </div>
            	                                    <div class="col-md-6 col-sm-12 footer-social text-right sm-text-center">
                        <!-- social media link -->
                                                <!-- end social media link -->
                        
                    </div>
                            </div>
            </div>    <div class="container-fluid bg-dark-gray footer-bottom">
        <div class="container">
            <div class="row margin-three">
                                    <!-- copyright -->
                    <div class="col-md-12 col-sm-12 col-xs-12 copyright text-left letter-spacing-1 xs-text-center xs-margin-bottom-one light-gray-text2">
                        <span style="color:#222;">© 2017 Little Village</span> | Website by <a class="footer-credit" href="http://www.littlevillagecreative.com" target="_blank">LV Creative Services</a></span>

                    </div>
                    <!-- end copyright -->
                                            </div>
        </div>
    </div>
</footer>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/responsive-video-embeds/js/rve.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/littlevillagemag.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/littlevillagemag.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_2ddc2febeb74e21972fe8d9030a2b706"};
/* ]]> */
</script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/modernizr.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/bootstrap.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/bootstrap-hover-dropdown.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.easing.1.3.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/skrollr.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.viewport.mini.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/smooth-scroll.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/wow.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/page-scroll.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.easypiechart.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.parallax-1.1.3.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.isotope.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/owl.carousel.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.magnific-popup.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/popup-gallery.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.appear.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/text-effect.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.tools.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/counter.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.fitvids.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/imagesloaded.pkgd.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.placeholder.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/classie.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/hamburger-menu.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/velocity.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/velocity-animation.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/infinite-scroll.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/background-srcset.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hcodeajaxurl = {"ajaxurl":"http:\/\/littlevillagemag.com\/wp-admin\/admin-ajax.php","theme_url":"http:\/\/littlevillagemag.com\/wp-content\/themes\/h-code","loading_image":"http:\/\/littlevillagemag.com\/wp-content\/themes\/h-code\/assets\/images\/spin.gif"};
var hcode_infinite_scroll_message = {"message":"All Post Loaded"};
/* ]]> */
</script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/themes/h-code/assets/js/main.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "hcode-sidebar-1", "margin_top" : 72, "margin_bottom" : 0, "stop_id" : "sticky-break", "screen_max_width" : 770, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-43'] };
</script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/sassy-social-share-asd/public/js/sassy-social-share-public.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://littlevillagemag.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://littlevillagemag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=306861662720244";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Hotjar Tracking Code for www.littlevillagemag.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:639981,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></body>
</html>